<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de_DE" lang="de_DE" xmlns="http://www.w3.org/1999/xhtml">
<head><meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.brandenburg-presse.de/" />

<title>Ausflugs- und Veranstaltungstipps KW 27</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="PUBLISHER" content="Presseseite der TMB" />
<meta name="COPYRIGHT" content="Presseseite der TMB" />
<meta name="ROBOTS" content="index,follow" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-translate-customization" content="e44b7a2732eafc24-afc8c0aa7aa1cfe3-g20bde2baf9df8908-1d" />
<meta name="AUTHOR" content="Presseseite der TMB" />
<meta name="page-uid" content="5936" />


<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_ffa459cbd9.css?1498005009" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/css/all/allcss.php?1308298646" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/css/all/print.css?1385364890" media="print" />
<link rel="stylesheet" type="text/css" href="/fileadmin/css/all/correctall.css?1376662427" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/facelift2013/css/newteaser.css?1467724304" media="all" />


<script src="http://www.google.com/jsapi?key=ABQIAAAA9g9x4inNegDJQjvclastEhSTklnljOabc90jWLUV05DRR97H2hQjtY8D2drZpX2zJBNwhyUev9VaaA" type="text/javascript"></script>
<script src="/fileadmin/scripts/js/googleapi.js?1363351664" type="text/javascript"></script>
<script src="/fileadmin/scripts/js/mobile-detect.min.js?1447746685" type="text/javascript"></script>
<script src="/fileadmin/scripts/js/min-header-lang-0.js?1425551298" type="text/javascript"></script>


<script>var DivasCookiesText = 'Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.',DivasCookiesLink = 'http://www.brandenburg-presse.de/infocenter/impressumdatenschutz.html',DivasCookiesLinkText = 'Mehr Infos',DivasCookiesButtonText = 'Ok';</script>	<link rel="SHORTCUT ICON" href="http://www.brandenburg-presse.de/favicon_tmb.ico" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="p:domain_verify" content="5a96fdb353c54bf8fc5b352f31560ca9" /><link rel="alternate" type="application/rss+xml" title="Newsfeed" href="http://www.brandenburg-presse.de/rss.xml" /><meta property="og:image" content="/fileadmin/Mediendatenbank/Endkunden/Head-Fotos%20deutsch_BB/Kapelle_von_St_Nikolai_Jueterbog__c__TMB-Fotoarchiv_Boettcher_Tiensch.jpg" /><!-- page.headerData.562 --><script type="text/javascript">
		var jsBreadcrumb = '';

		// If there is a url encoded comma (%2C) at the end, remove it
		if(jsBreadcrumb.slice(-3) == '%2C') {
			jsBreadcrumb = jsBreadcrumb.substring(0, jsBreadcrumb.length-3);
		}
	</script><style type="text/css">body.tx_icfield_bgimage{background-image: url(typo3temp/GB/csm_BG41a_YM_Grosser_Wentowsee_Bootstour_d2647dcbfa.jpg); background-attachment: fixed;}</style><script type="text/javascript">			function modifyToubizLinks(){
				jQuery('a[href*="tportal.toubiz.de"]:not(a[rel*="shadowbox"])').each(function(){
					jQuery(this).attr('data-js-modifyToubizLinks','modified');
					jQuery(this).click(function(){
						openLinkInShadowbox(jQuery(this).attr('href'));
						return false;
					});
				});
			}</script>

<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url, winName, winParams) {	//
			var theWindow = window.open(url, winName, winParams);
			if (theWindow)	{theWindow.focus();}
		}

// -->
	/*]]>*/
</script>
</head>
<body class="PRESSE">

		<!-- main.html start -->
		<div class="hidden">
			<a href="/rss/news/article/ausflugs-und-veranstaltungstipps-kw-27-3.html#nav">Direkt zur Navigation springen.</a>
			<a href="/rss/news/article/ausflugs-und-veranstaltungstipps-kw-27-3.html#inhalt">Direkt zum Inhalt springen.</a>
		</div>

		<!-- page start -->
		<div id="page" class="theme">
			<a name="anfang" id="anfang"></a>
			<!-- top start -->
			<div id="top">
				<div id="headimage">
			<div class="content">
				<img src="/typo3temp/GB/csm_Kapelle_von_St_Nikolai_Jueterbog__c__075434baae.jpg" width="930" height="434"   alt="Kapelle von St Nikolai in Jueterbog, Foto: TMB-Fotoarchiv/Boettcher + Tiensch" title="Kapelle von St Nikolai in Jueterbog, Foto: TMB-Fotoarchiv/Boettcher + Tiensch"  border="0" />
				
			</div>
			
			
			<script type="text/javascript">
			/*<![CDATA[*/
				var headimgajaxlink = "index.php?eID=image&=";
				var headimgibtn = "/fileadmin/img/headertxtbtn.png";

				jQuery(function($){
					$("#headimage a.next").click(function(){
						if($("#headimgbtns .act").next().length){
							$("#headimgbtns .act").next().trigger("click");
						} else {
							$("#headimgbtns .headimgbtn").first().trigger("click");
						}
					});

					$("#headimage a.prev").click(function(){
						if($("#headimgbtns .act").prev().length){
							$("#headimgbtns .act").prev().trigger("click");
						} else {
							$("#headimgbtns .headimgbtn").last().trigger("click");
						}
					});
				});

			/*]]>*/
			</script>
		</div>
				<!-- SMALLMAP start -->
				
				<!-- SMALLMAP end -->
				<div class="logo"><a href="/" title="Zur Startseite"><img src="/fileadmin/img/top-logo.png" width="300" height="84"   alt="Zur Startseite"  border="0" /></a></div>
				<div id="map">
		<div class="rel">
			<iframe src="nomap.html" style="border:0;" id="mapframe" name="mapframe" scrolling="no" frameborder="0" marginheight="0px" marginwidth="0px" height="620" width="930">Ihr Browser kann keine iFrames darstellen.</iframe>
			<a href="javascript:closemap();" class="closemapbtn" title="Karte schließen">Karte schließen</a>
			<div class="topline"></div>
		</div>
	</div>
				<div id="mapbtn"><!-- temp.mapbtn.10 --><a href="/datensaetze-homepage/karten/standard.html" target="mapframe" class="mapbtn" onclick="_gaq.push(['_trackEvent','Karte','oeffnen','Kopf'])">Karte öffnen</a><!-- temp.mapbtn.10 --></div>
				<div class="tx-solr">
		
		<div id="tx-solr-search2">
			
			<script type="text/javascript">
				/*<![CDATA[*/
				var waitdiv = '<div class=\"waitingPRESSEde\" id=\"waiting\"></div>';
				function showWaiting(){
					setTimeout("jQuery('body').append('<div class=\"waitingPRESSEde\" id=\"waiting\"></div>');jQuery('#waiting').css('display','block');",200);
				}
				/*]]>*/
			</script>
			<div class="tx-solr-search-form2">
				<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.brandenburg-presse.de/?eID=tx_solr_suggest&id=5936';
				/*]]>*/
				</script>
			
				<form id="tx-solr-search-form-pi-results2" action="/infocenter/suche.html?no_cache=1&amp;squery=" method="post" accept-charset="utf-8">
					<input type="hidden" name="tx_icsolrteaser_solrteaser[action]" value="teaser" />
					<input type="hidden" name="tx_icsolrteaser_solrteaser[controller]" value="Teaser" />

					

					
					
					<input type="text" class="tx-solr-q tx-solr-q2" name="tx_icsolrteaser_solrteaser[q]" data-placeholder="Suchbegriff eingeben" />
					

					

					
					

					<input type="hidden" name="id" value="5932" />
					<input type="hidden" name="L" value="0" />
					<!--<input type="submit" class="tx-solr-submit" value="Suchen" />-->
					<input type="submit" class="tx-solr-submit2" value="" />
				</form>
			</div>
		</div>
		

		<script type="text/javascript">
			/*<![CDATA[*/
			jQuery(function() {
				var solrSearchBar = jQuery(".tx-solr-q.tx-solr-q2");
				if(solrSearchBar.val() === "") {
					solrSearchBar.val(solrSearchBar.attr("data-placeholder"));
				}

				solrSearchBar.click(function() {
					solrSearchBar.val("");
				});

				var solrSearchForm = jQuery("#tx-solr-search-form-pi-results2");
				solrSearchForm.bind("submit", function() {
					showWaiting();

					if(solrSearchBar.val() === solrSearchBar.attr("data-placeholder") || solrSearchBar.val() === "") {
						/* Don't submit the placeholder or an empty string, instead search for anything! */
						solrSearchBar.val("*");
					}

					var solrSearchAction = solrSearchForm.attr("action") + solrSearchBar.val();
					solrSearchForm.attr("action", solrSearchAction);
				});
			});
			/*]]>*/
		</script>


		
		
	</div>
	
				<div class="dropdownselect setnoindex" id="langdrop"></div>
				
				<noscript>
					<div class="noscript">Um den vollen Funktionsumfang dieser Webseite zu erfahren, benötigen Sie JavaScript.<br/>Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich <a href="http://www.enable-javascript.com/de/" target="_blank">hier</a><br/>Vielen Dank!</div>
				</noscript>
			</div>
			<!-- top end -->

			<!-- topspacer start -->
			<div id="topspacer">
				<div class="content">
					<div id="path"><span>Sie sind hier:&nbsp;</span></div>

					
				</div>
			</div>
			<!-- topspacer end -->

			<a name="inhalt"></a>

			<!-- main start -->
			<div id="main">
				<!-- NORMAL start -->
				<!--TYPO3SEARCH_begin-->
				<div id="normal"><a id="c20994"></a>

<div class="article news-single-item">
    <div class="itl"><div class="news-single-img"><a href="/index.php?eID=tx_cms_showpic&amp;file=343840&amp;md5=6f91613294db07268d62addf038b5797fe16f6d2&amp;parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters%5B1%5D=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters%5B2%5D=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters%5B3%5D=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D" onclick="openPic('/index.php?eID=tx_cms_showpic&amp;file=343840&amp;md5=6f91613294db07268d62addf038b5797fe16f6d2&amp;parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters%5B1%5D=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters%5B2%5D=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters%5B3%5D=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D','db2233b0d035e95c3ba92588dfe364da','width=800,height=500,status=0,menubar=0'); return false;" target="thePicture"><img src="/uploads/_processed_/csm_Kloster_CHORIN_C_TMB_FotoarchivSchwarz_10_c9ae53d598.jpg" width="240" height="150"   alt="Kloster Chorin, Foto: TMB-Fotoarchiv/Schwarz" title="Kloster Chorin, Foto: TMB-Fotoarchiv/Schwarz"  border="0" /></a></div> </div>
    <div class="title"><h2>27.06.17</h2></div>
    <h2>Ausflugs- und Veranstaltungstipps KW 27</h2>
    <p class="bodytext">Die Konzerte des <b>Choriner Musiksommers</b> im Kloster Chorin sind jedes Jahr außergewöhnliche Musikerlebnisse. Zur 54. Auflage der Konzertreihe gibt es eine besondere Premiere. Zum ersten Mal gastiert das <b>Deutsche Symphonie-Orchester </b>(2. Juli, 15 Uhr) unter der Leitung von Tugan Sokhiev in Chorin. Die Musiker spielen Klassiker der russischen Musik von Rimsky-Korsakov und Tschaikowski.</p>
<p class="bodytext">Die <b>Olsenbande</b> macht am kommenden Wochenende<b> Bad Belzig</b> (un)sicher! Die beschauliche Kurstadt Bad Belzig hat sich zu einer bedeutenden Drehscheibe für Müllbarone, Drogenmafia und Bestechungsaffären entwickelt. Das ruft die Olsenbande auf den Plan. 40 Darsteller bringen die Gaunerkomödie im Burghof auf der <b>Burg Eisenhardt</b> auf die Bühne. Gefeiert wird am bevorstehenden Wochenende in Brandenburg auch wieder. In Lübbenau findet mit dem Spreewald- und Schützenfest das größte Volksfest der Region statt. In Kyritz steht zum Hansefest eine Hansekogge auf dem Marktplatz und in Rüdersdorf wird im Museumspark das 24. Bergfest gefeiert.&nbsp;</p>
<p class="bodytext">Unser Tipp zum <b>Reformationsjubiläum</b> sind in dieser Woche die Enthüllungen von Luthers Herzliebchen in <b>Niedergörsdorf</b>. Die Schauspielerin Angelika Perdelwitz schlüpft in die Rolle der Katharina von Bora, der Ehefrau Luthers. Gezeigt wird der außergewöhnliche Lebensweg Katharinas von der entlaufenen, mittellosen Nonne zur angesehensten und reichsten Frau Wittenbergs.</p>
<p class="bodytext">Aus dem <b>Familienpass Brandenburg</b> empfehlen wir in dieser Woche eine <b>Mountainbike-Tour durch den Spreewald</b>. Mit dem Rad geht es durch den Spreewald auf einer Tour, die den eigenen Fähigkeiten und Wünschen entspricht. Die geführten Ausfahrten sind perfekt für Naturfreunde, die den Spreewald mal anders erleben möchten. Zur Auswahl stehen Trails, MTB-Cross-Übungsstrecken und Naturerlebnis-Touren.&nbsp;</p>
<p class="bodytext">Diese und weitere Ausflugsideen im ganzen Land finden Sie in unseren <a href="http://presse.reiseland-brandenburg.de/temp/ausflugstipps/AusflugstippsKW27.docx" title="Zu den Ausflugs- und Veranstaltungstipps KW 27" target="_blank" class="link-ohne-pfeil"><b>Ausflugs- und Veranstaltungstipps (word)</b></a>.&nbsp;</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext"><b>Der Tipp aus dem Familienpass Brandenburg:</b></p>
<p class="bodytext">Ganzjährig, Samstag und Sonntag 8-18 Uhr</p>
<p class="bodytext">Spreewald | Luckau | Gesundheitssport Richter</p>
<p class="bodytext">Mountainbike-Tour</p>
<p class="bodytext">Mit dem Rad geht es durch den Spreewald auf einer Tour, die den eigenen Fähigkeiten und Wünschen entspricht. Die geführten Ausfahrten sind perfekt für Naturfreunde, die den Spreewald mal anders erleben möchten. Denn auch hier gibt es interessante Strecken, die einfach Spaß machen. Zur Auswahl stehen Trails, MTB-Cross-Übungsstrecken und Naturerlebnis-Touren. Das Fahrrad wird nicht gestellt. Preis: 30 Euro, Kinder bis 14 Jahre 15 Euro für eine Mountainbike-Tour im Spreewald. Vorteilspreis mit dem Familienpass Brandenburg: 24 Euro, Kinder 12 Euro für eine Mountainbike-Tour im Spreewald. Infostelle/Buchung: Gesundheitssport Richter, Am Anger 19, 15926 Luckau, Tel.: 0173 5989565, info@gsp-richter.de, <a href="http://www.gsp-richter.de" class="link-ohne-pfeil">www.gsp-richter.de</a>.</p>
<p class="bodytext">Der Familienpass Brandenburg 2016/2017 bietet 638 rabattierte Angebote aus den Bereichen Freizeit, Bildung, Sport und Spaß. Der aktuelle Pass gilt bis zum 30.06.2017 für die ganze Familie (mind. ein Erwachsener und ein Kind bis zum vollendeten 18. Lebensjahr). Er ist es in ganz Brandenburg erhältlich in jedem Kiosk/Zeitschriftenladen, bei Getränke Hoffmann sowie im Internet unter <a href="http://www.familienpass-brandenburg.de" class="link-ohne-pfeil">www.familienpass-brandenburg.de</a>.</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext"><b>Der Tipp zum Reformationsjubiläum:</b></p>
<p class="bodytext">01. Juli, 18 Uhr</p>
<p class="bodytext">Fläming | Niedergörsdorf | Kulturzentrum DAS HAUS</p>
<p class="bodytext">Hering, Erbsenbrei und Gottes Wort - Enthüllungen von Luthers Herzliebchen</p>
<p class="bodytext">Angelika Perdelwitz, bekannt in der Gemeinde Niedergörsdorf aus vielen Rollen beim &quot;theater89&quot;, präsentiert sich nun als Katharina von Bora. Sie wird musikalisch begleitet von Julia Maria Repke und Bert Mario Temme. Gezeigt wird der außergewöhnliche Lebensweg Katharinas von der entlaufenen, mittellosen Nonne zur angesehensten und reichsten Frau Wittenbergs. In persönlichen Episoden erzählt die liebende, resolute, auch heitere und sorgende Ehefrau vom Leben an Luthers Seite, von seinen Anfechtungen und Krankheiten, von Niederlagen und Erfolgen, ohne das Bedeutende seines Schaffens aus den Augen zu verlieren. Preis: Vorverkauf 15 Euro, Abendkasse 20 Euro. Infostelle/Buchung: Kulturzentrum DAS HAUS, Kastanienallee 21, 14913 Niedergörsdorf OT Altes Lager, Tel.: 033741 713 04, info@dashaus-alteslager.de, <a href="http://www.dashaus-alteslager.de" class="link-ohne-pfeil">www.dashaus-alteslager.de</a>.</p>
<p class="bodytext">Noch mehr Veranstaltungstipps und Ausflugsangebote rund um das Reformationsjubiläum in Brandenburg im Internet auf <a href="http://www.reiseland-brandenburg.de/veranstaltungen/500-jahre-reformation.html" title="Weitere Informationen" target="_blank" class="link-ohne-pfeil">www.reiseland-brandenburg.de/reformation&nbsp;</a></p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext"><b>Kurz &amp; Knapp: Veranstaltungstipps:</b></p>
<p class="bodytext">29. Juni – 01. Juli, 19.30 Uhr</p>
<p class="bodytext">Fläming | Bad Belzig | Auf dem Burghof der Burg Eisenhardt</p>
<p class="bodytext">Die Olsenbande kehrt zurück - Der 2. Flämingcoup</p>
<p class="bodytext">Das organisierte Verbrechen macht auch vor dem Fläming nicht halt. Die beschauliche Kurstadt Bad Belzig ist eine bedeutende Drehscheibe für Müllbarone, Drogenmafia und Bestechungsaffären. Das ruft die Olsenbande auf den Plan. Denn auch Ex-Staatssekretär Hallandsen hat seine Finger mit im Spiel. Als nun endlich mit einem Friedensvertrag der seit dem 16. Jahrhundert andauernde Kriegszustand zwischen Bad Belzig und dem Königshaus von Dänemark ein Ende bereitet werden soll, scheint der Moment für den zweiten Coup günstig... Eine turbulente Gaunerkomödie mit über 40 Darstellern, der Olsen-Band und vielen Überraschungen. Preis: 18,50 Euro, ermäßigt 14 Euro. Infostelle/Buchung: Auf dem Burghof der Burg Eisenhardt, Wittenberger Straße 14, 14806 Bad Belzig, Tel.: 033841 94250, info@bad.belzig.com, <a href="http://www.bad.belzig.com" class="link-ohne-pfeil">www.bad.belzig.com</a>.</p>
<p class="bodytext">29. Juni – 02. Juli</p>
<p class="bodytext">Spreewald | Lübbenau | Altstadtviertel</p>
<p class="bodytext">46. Spreewald- und Schützenfest</p>
<p class="bodytext">Wenn sich die Lübbenauer Altstadt in eine Fest- und Flaniermeile verwandelt, beginnt das größte Volksfest der Region. Hier gibt es eine außergewöhnliche Kombination aus gelebter sorbischer/wendischer Kultur, Spreewälder Brauchtum und spannenden Programmpunkten. Ob traditionell oder modern, kulinarisch oder musikalisch – in Lübbenau ist für jeden Geschmack etwas dabei. Preis: Eintritt frei. Infostelle/Buchung: Altstadtviertel, 03222 Lübbenau, Tel.: 03542 85310, <a href="http://www.spreewaldfest.de" class="link-ohne-pfeil">www.spreewaldfest.de</a>.</p>
<p class="bodytext">29. Juni – 02. Juli</p>
<p class="bodytext">Prignitz | Kyritz | Marktplatz</p>
<p class="bodytext">Kyritzer Hansefest</p>
<p class="bodytext">Anlässlich des 780. Jubiläums der Stadt Kyritz findet in der Knatterstadt eine große Hansesause statt. Eine Hansekogge auf dem Marktplatz, ein Riesenrad und eine Schiffsschaukel auf dem Parkplatz Wässering, eine großen Händler- und Hansemeile, ein Mittelaltermarkt und eine &quot;Freibeuter&quot;-Bühne mit jungen Musikern - in der gesamten historischen Altstadt ist ordentlich etwas los. Infostelle/Buchung: Marktplatz, 16866 Kyritz, Tel.: 033971 608278, <a href="http://www.kyritz.de" class="link-ohne-pfeil">www.kyritz.de</a>.</p>
<p class="bodytext">30. Juni, ab 14 Uhr</p>
<p class="bodytext">Uckermark | Gerswalde | Wasserburg</p>
<p class="bodytext">2. Festival für Musik und Lebensfreude</p>
<p class="bodytext">Beim 2. Festival für Musik und Lebensfreude geht es um das Entstehen der Musik unter dem Motto „Gemeinschaften“. Alle auftretenden Gruppen werden eine Einführung geben, wie sie ihre Musik entwickelt haben. Bei den Workshops kann jeder eintauchen in die individuelle Klangwelt der Gruppen und Teil werden. Infostelle/Buchung: Wasserburg Gerswalde, Dorfmitte 15, 17268 Gerswalde, Tel.: 0177 2758672, m.highdeprime@gmail.com, <a href="http://www.uckermark-jazzfest.de" class="link-ohne-pfeil">www.uckermark-jazzfest.de</a>.</p>
<p class="bodytext">30. Juni, 19.30 Uhr</p>
<p class="bodytext">Potsdam | Sacrow | Schloss Sacrow</p>
<p class="bodytext">Augenblicke im Schloss - Michael Strauven präsentiert: Claudia Cardinale - bella italia</p>
<p class="bodytext">Schön, frech, unbefangen, so war Claudia Cardinale. Der leibhaftige Gegenentwurf zu der prüden Erotik der Gina Lollobrigida und zu der wallenden Weiblichkeit der Sophia Loren. Claudia Cardinale war eine Erfindung der italienischen Filmindustrie. Sie stammt aus Tunis, war eine brave Tochter höchst bürgerlicher Eltern. Sie wurde 'gemacht'. Aus einem scheuen Backfisch wurde ein Wunschbild der Männer gebastelt, ein männermordendes Weibsbild. Bald wird sie es wirklich. Sie wandelt sich zu der Rolle, die man für sie erdacht hat. Sie ist gefangen in ihrem öffentlichen Bild, das sie ernährt und das sie erdrückt. Fast ein Leben lang versteckt sie sich hinter ihrem öffentlichen Image. Erst im Alter befreit sie sich von ihrer Rolle. Die Geschichte der Claudia Cardinale ist eine Moritat über die Opfer der Schönheit, die Opfer des Ruhms. Und die erstaunliche Geschichte der Emanzipation einer immer stärker werdenden Frau, die sich aus der Bevormundung durch Männer löst. Preis: 10 Euro, ermäßigt 5 Euro. Infostelle/Buchung: Schloss Sacrow, Krampnitzer Str. 33, 14469 Potsdam, karten@ars-sacrow.de, <a href="http://www.ars-sacrow.de" class="link-ohne-pfeil">www.ars-sacrow.de</a>.</p>
<p class="bodytext">30. Juni – 02. Juli</p>
<p class="bodytext">Lausitzer Seenland | Lauchhammer | Schlosspark Lauchhammer-West</p>
<p class="bodytext">Stadtfest Lauchhammer</p>
<p class="bodytext">Der ehemalige Ort Bockwitz, das heutige Lauchhammer-Mitte, wird 750 Jahre alt. Aus diesem Anlass und unter dem bereits bekannten Motto &quot;Lauchhammer überrascht&quot; wird das 3. Stadtfest vom 30. Juni bis 2. Juli 2017 im Schlosspark Lauchhammer-West stattfinden. Das Konzept aus Bühnenprogrammen, Vereinspräsentationen, Markttreiben und Schaustellerpark verspricht spannende Abwechslung an 3 Festtagen. Preis: Eintritt frei. Infostelle/Buchung: Schlosspark Lauchhammer-West, Tettauer Straße, 01979 Lauchhammer, stadtfest@lauchhammer.de, <a href="http://www.stadtfest-lauchhammer.de" class="link-ohne-pfeil">www.stadtfest-lauchhammer.de</a>.</p>
<p class="bodytext">30. Juni – 02. Juli</p>
<p class="bodytext">Seenland Oder-Spree | Rüdersdorf | Museumspark</p>
<p class="bodytext">24. Rüdersdorfer Bergfest</p>
<p class="bodytext">Immer am ersten Wochenende im Juli gehört Rüdersdorf den Bergmännern. König Wilhelm IV. besuchte 1841 Rüdersdorf und hinterließ den ansässigen Bergleuten ein Geldgeschenk. In Erinnerungen an diese Großzügigkeit wird nunmehr seit 1994 das Bergfest gefeiert. Es beginnt mit dem feierlichen Einzug der Bergleute mit Geleucht in den Rüdersdorfer Museumspark. Dort gibt es eine Schausprengung und bergmännisches Arbeitsgerät in Aktion zu erleben. Gestalten aus der Bergbaugeschichte und Brauchtum erzählen vom Leben alter Zeiten. Auf dem Museumsmarkt kann man bei altem Handwerk zusehen oder mitmachen. An vielen Ständen können Kinder ihr künstlerisches Geschick erproben. Der große Festumzug schließt am Sonntag das Bergfest ab. Infostelle/Buchung: Museumspark Rüdersdorf, 15562 Rüdersdorf bei Berlin, Tel.: 033638 799797, kasse@museumspark-kulturhaus.de, <a href="http://www.museumspark.de" class="link-ohne-pfeil">www.museumspark.de</a>.</p>
<p class="bodytext">30. Juni – 02. Juli, 19.30 Uhr</p>
<p class="bodytext">Barnimer Land | Marienwerder | Kulturinsel Marienwerder</p>
<p class="bodytext">Inselleuchten-Festival</p>
<p class="bodytext">Die verträumte Insel in Marienwerder verwandelt sich in eine Hochburg der Kultur, die Künstler und Besucher in ihren Bann zieht. Feen und Fabelwesen verzaubern die Gäste, wenn sie gemächlich im Kahn dahinschippern. Das Wichtigste ist aber auch bei diesem Sommerfestival natürlich die Musik. Es haben sich wieder stimmgewaltige Sänger und Bands angekündigt, wie Faada Freddy aus Frankreich oder Les Brünettes, die das Festival am Freitag eröffnen. Preis: 49,50 Euro, Kinder 2,50 Euro. Infostelle/Buchung: Kulturinsel Marienwerder, Leesenbrücker Schleuse, 16348 Marienwerder, Tel.: 03337 425730, <a href="http://www.inselleuchten.de" class="link-ohne-pfeil">www.inselleuchten.de</a>.</p>
<p class="bodytext">30. Juni – 03. Juli, ab 10 Uhr</p>
<p class="bodytext">Havelland | Stölln | Am und um den Gollenberg</p>
<p class="bodytext">23. Antaris-Festival</p>
<p class="bodytext">Die 23. ANTARIS steigt auf dem Flugplatz Otto Lilienthal, wo das ANTARIS-Ufo landen und die Besucher erneut ins funkelnde Party-Universum beamen wird. Es geht um Frieden, Freundschaft und Freiheit, um Toleranz, aber natürlich auch Musik, Bässe und eine erfrischend andere Kultur. Preis: 69-99 Euro. Infostelle/Buchung: Am und um den Gollenberg, Gollenberg, 14728 Stölln, Tel.: 02554 902730, <a href="http://www.antaris-project.de" class="link-ohne-pfeil">www.antaris-project.de</a>.</p>
<p class="bodytext">01. Juli, 14-20 Uhr</p>
<p class="bodytext">Dahme-Seenland | Prieros | Biogarten</p>
<p class="bodytext">Sommerfest im Biogarten</p>
<p class="bodytext">Bei Kaffee und Kuchen, kühlen Getränken und Musik soll der Sommer im Biogarten begrüßt werden. Die Tage sind nun am längsten und der Garten steht in voller Üppigkeit und Sommerpracht. Führungen durch den Garten und Fachgespräche machen den Nachmittag auch in gärtnerischer Hinsicht zu einem Highlight. Daneben laden Spiel und Spaß zu einem vergnüglichen Ereignis für alle Jungen und Junggebliebenen. Preis: Eintritt frei. Infostelle/Buchung: Biogarten Prieros, Mühlendamm 14, 15754 Heidesee OT Prieros, Tel.: 03376 850130, biogarten@vgsdahme-spreewald.de, <a href="http://www.biogartenprieros.de" class="link-ohne-pfeil">www.biogartenprieros.de</a>.</p>
<p class="bodytext">01. Juli, 17 Uhr</p>
<p class="bodytext">Elbe-Elster-Land | Finsterwalde | St. Trinitatskirche Finsterwalde</p>
<p class="bodytext">Some Handsome Hands</p>
<p class="bodytext">Ein Klavier. 88 Tasten. Sechs Hände. Dieses weltweit einzigartige Klaviertrio vereint drei Pianistinnen an nur einem Instrument. Mit Witz und Virtuosität bringen Some Handsome Hands ein Programm aus anspruchsvoller Klassik, modernen Stücken bis hin zum Crossover auf die Bühne. Preis: 16-49 Euro. Infostelle/Buchung: St. Trinitatskirche Finsterwalde, Am Kirchplatz, 03238 Finsterwalde, Tel.: 03531 2373, trinitatiskirche@online.de, <a href="http://www.kirche-finsterwalde.de" class="link-ohne-pfeil">www.kirche-finsterwalde.de</a>.</p>
<p class="bodytext">01. Juli, 19.30-22.15 Uhr</p>
<p class="bodytext">Niederlausitz | Cottbus | Großes Haus am Schillerplatz</p>
<p class="bodytext">Staatstheater Cottbus: Die Favoritin</p>
<p class="bodytext">In Donizettis 1840 in Paris uraufgeführter und selten gespielter tragischer Oper DIE FAVORITIN setzen innerhalb eines Interes¬senkonfliktes von Kirche und Staat strenge Moral- und Ehrvorstellungen die Menschen unter Druck und veranlassen sie zu Empfindungsäußerungen höchster Expressivität. DIE FAVORITIN, ein Höhepunkt im Schaffen Donizettis, besticht durch klangliche Subtilität und motivischen Einfallsreichtum. Preis: 19-37 Euro, ermäßigt 14-26 Euro. Infostelle/Buchung: Großes Haus am Schillerplatz, Schillerplatz 1, 03046 Cottbus, Tel.: 0355 78242424, service@staatstheater-cottbus.de, <a href="http://www.staatstheater-cottbus.de" class="link-ohne-pfeil">www.staatstheater-cottbus.de</a>.</p>
<p class="bodytext">02. Juli, 10-16 Uhr</p>
<p class="bodytext">Ruppiner Seenland | Mildenberg | Ziegeleipark Mildenberg</p>
<p class="bodytext">Deutsche Dumpermeisterschaft</p>
<p class="bodytext">Seit 2015 zählt der Ziegeleipark zu einem der fünf Austragungsorte der Deutschen Dumpermeisterschaft. Bei diesem sportlichen Ereignis können spektakuläre &quot;Dreikatfeilen&quot;, so wurde der dreirädrige Dumper im DDR-Volksmund genannt, bestaunt werden. Dumper waren früher in den Ziegeleien beliebte Arbeitsfahrzeuge. Die geländefähigen Muldenkipper werden nach einem Qualifying auf dem Parkgelände ihre Runden drehen und das Publikum begeistern. Preis: 5 Euro, Kinder 2,50 Euro. Infostelle/Buchung: Ziegeleipark Mildenberg, Ziegelei 10, 16792 Zehdenick OT Mildenberg, Tel.: 03307 310410, info@ziegeleipark.de, <a href="http://www.ziegeleipark.de" class="link-ohne-pfeil">www.ziegeleipark.de</a>.</p>
<p class="bodytext">02. Juli, 15-17 Uhr</p>
<p class="bodytext">Barnimer Land | Chorin | Kloster Chorin</p>
<p class="bodytext">Deutsches Symphonie-Orchester beim Choriner Musiksommer</p>
<p class="bodytext">Dieses Debüt gibt Grund zur Freude. Mit dem „DSO“ wird die Liste renommierter Musiker in Chorin um ein weiteres Spitzenorchester erweitert. Als Gast begleitet sie Alexey Stadler, einer der interessantesten Cellisten unserer Zeit, der mit seinen 25 Jahren bereits die großen Bühnen der Welt kennt. Im Gepäck: Meisterwerke aus Russland vom Rimsky-Korsakov („Russische Ouvertüre“) und Tschaikowsky (4. Sinfonie), Heimat Stadlers ebenso wie des bisherigen DSO-Chefdirigenten Tugan Sokhiev. Dieser leitet inzwischen das weltberühmte Bolschoi-Theater in Moskau. Preis: 8 bis 35 Euro. Infostelle/Buchung: Kloster Chorin, Amt Chorin 11a, 16230 Chorin, Tel. 03334 818472, info@choriner-musiksommer.de, <a href="http://www.choriner-musiksommer.de" class="link-ohne-pfeil">www.choriner-musiksommer.de</a></p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext"><b>500 Jahre Reformation:</b></p>
<p class="bodytext">30. Juni, 19-21 Uhr</p>
<p class="bodytext">Seenland Oder-Spree | Storkow | Burg</p>
<p class="bodytext">Pianokonzert mit Lule Elezi</p>
<p class="bodytext">Eine &quot;echte Reformation&quot; für die Ohren verspricht die virtuos aufspielende Pianistin Lule Elezi. Sie ist ein Talent der Spitzenklasse. Lule Elezi’s Solo-Konzerte führten sie um die ganze Welt, unter anderem in die USA, nach China, Russland und zuletzt auch nach Japan. An diesem besonderen Abend im Burghof in Storkow wird sie aus ihrem Repertoire Werke von Ludwig van Beethoven und Frédéric Chopin präsentieren. Preis: Vorverkauf: 15 Euro, Abendkasse 17 Euro. Infostelle/Buchung: Burg Storkow, Schloßstraße 6, 15859 Storkow, Tel.: 033678 73108, tourismus@storkow.de, <a href="http://www.storkow.de" class="link-ohne-pfeil">www.storkow.de</a>.</p>
<p class="bodytext">Bis 02. Juli&nbsp;</p>
<p class="bodytext">Elbe-Elster-Land | Doberlug-Kirchhain | Schloss</p>
<p class="bodytext">„reFORMationen“</p>
<p class="bodytext">Bildende KünstlerInnen des Landkreises Elbe-Elster, sowie GastkünstlerInnen aus Naklo (Polen), Wales (GB), dem Märkischen Kreis (NRW) und den Nachbarlandkreisen Nordsachsen, Teltow-Fläming und Wittenberg präsentieren einprägsame Arbeiten rund um das Thema Reformation. Öffnungszeiten: Dienstag – Sonntag 10-18 Uhr. Infostelle/Buchung: Museum Schloss Doberlug, Schlossplatz 1, 03253 Doberlug-Kirchhain, Tel.: 035322 6888520.</p>
<p class="bodytext">02. Juli, 14 Uhr</p>
<p class="bodytext">Seenland Oder-Spree | Neuzelle | Kloster</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">Kuppelfresko als Manifest der Gegenreformation</p>
<p class="bodytext">In den Sonderführungen informiert die Stiftung Stift Neuzelle über kunst- und kulturgeschichtliche Themen des Klosters Neuzelle. Die Teilnehmer erhalten interessante Informationen über kleine Details und große Zusammenhänge des einmaligen Barockwunders in Brandenburg. Dabei richtet sich der Blick nicht nur auf die Klosteranlage selbst sondern auch auf die umliegende Kultur- und Naturlandschaft. Eine Anmeldung ist erforderlich. Preis: 3 Euro. Infostelle/Buchung: Kloster Neuzelle, Stiftsplatz 7, 15898 Neuzelle, Tel.: 033652 6102, tourismus@neuzelle.de, <a href="http://www.neuzelle.de" class="link-ohne-pfeil">www.neuzelle.de</a>.</p>
<p class="bodytext">02. Juli, 16-18 Uhr</p>
<p class="bodytext">Elbe-Elster-Land | Saxdorf | Dorfkirche</p>
<p class="bodytext">Errette mich von den Einhörnern! - Luther im Original</p>
<p class="bodytext">Der aus Funk und Fernsehen bekannte Schauspieler Michael Trischan hat sich die gesammelten Werke Luthers vorgenommen und versucht, einen Luther im Originalton zu finden. Und siehe da! Luthers Sprache wimmelt im Original nur so von erfundenen Einhörnern und Hexen, Zoten, Banalitäten und wendigen Klugheiten. In einer musikalischen Lesung präsentiert Trischan seine klügsten und humorvollsten Funde. Luther kann äußerst grob sein, versoffen, paranoid, voller Hass – und dann wieder voller musikalischer Schönheit, Zärtlichkeit und Präzision. Die Musik zu diesem Programm wird von dem Tenor Robert Sellier und der renommierten lautten compagney gestaltet, die sich in diesem Programm dem deutschen Tenorlied widmen. In Kombination mit Luthers ‚Originaltexten‘ laden die ‚frischen teutschen Liedlein‘ seiner Zeitgenossen Georg Forster (1510–1568), Ludwig Senfl (1490–1543) und Heinrich Isaac (um 1450–1517) zu einer erfrischenden Reise in die Zeit der Reformation ein. Preis: 12 Euro, ermäßigt 8 Euro. Infostelle/Buchung: Dorfkirche Saxdorf, Haupstraße 5, 04895 Saxdorf, Tel.: 03535 465101.</p>
<p class="bodytext">05. Juli, 17-19 Uhr</p>
<p class="bodytext">Seenland Oder-Spree | Storkow | Burg</p>
<p class="bodytext">Kindermusical &quot;Der große Moment&quot; - Martin Luther</p>
<p class="bodytext">Der Kirchenkreis Oderland-Spree führt ein Musical zur Reformation auf: Familie Luther sitzt am Abendbrottisch und Vater Luther kommt ins Erzählen. Mit etwas Augenzwinkern berichtet er seinen Kindern, wie das damals alles so war: Das Gewitter und der Weg ins Kloster, das Heische-Singen und die Thesen an der Kirchentür. Auch das Verhör bei Kardinal Cajetan, die Entführung im Wald und die Bibelübersetzung auf der Wartburg werden nicht fehlen. Der Autor Heiko Bräuning hat ein Stück verfasst, welches sich fantasievoll auf der Bühne in Szene setzen lässt. Schwungvolle Lieder werden von einem großen Kinderchor des Kirchenkreises Oderland-Spree, im gemeinsamen Gesang mit Erwachsenen aus der Region, zu Gehör gebracht. Die moderne und mitreißende Musik wird von einer Band begleitet. Preis: Der Eintritt ist frei. Spenden erbeten. Infostelle/Buchung: Burg Storkow, Schloßstraße 6, 15859 Storkow, Tel.: 033678 73108, tourismus@storkow.de, <a href="http://www.storkow.de" class="link-ohne-pfeil">www.storkow.de</a>.</p>
<p class="bodytext">Ab 04. Juli</p>
<p class="bodytext">Potsdam | Potsdam | Kunstverein KunstHaus Potsdam</p>
<p class="bodytext">04.07.2017 - 27.08.2017</p>
<p class="bodytext">Susanne Pomrehn: Himmel und Erde</p>
<p class="bodytext">Die raumgreifende Installation der Berliner Künstlerin Susanne Pomrehn richtet den Fokus auf die medialen Aspekte der Person und des Wirkens von Martin Luther. In analytischer und dekonstruktivistischer Art und Weise seziert die Künstlerin mit dem Skapell Fotografien und fügt die entnommenen Teile in neue Konstellationen ein, so dass ein skulpturales Werk von hoher ästetischer Kraft entsteht, das den gesamten Ausstellungsraum erfüllt. Der Besucher kann die raumgreifende Installation von allen Seiten erkunden. Sie bietet ihm somit in ihren multiperspektivischen Ansichten unendliche Assozoationsmöglichkeiten. Preis: Der Eintritt ist frei. Öffnungszeiten: Dienstag 11-15 Uhr. Infostelle/Buchung: Kunstverein KunstHaus Potsdam, Ulanenweg 9, 14469 Potsdam, Tel.: 0331 2008086, info@kunsthaus-potsdam.de, <a href="http://www.kunsthaus-potsdam.de" class="link-ohne-pfeil">www.kunsthaus-potsdam.de</a>.</p>
<p class="bodytext">Bis 31. Oktober</p>
<p class="bodytext">Elbe-Elster-Land | Wahrenbrück | Kirche Wahrenbrück</p>
<p class="bodytext">17.06.2017 - 31.10.2017</p>
<p class="bodytext">Familien-Bibel, Gesangbuch und mehr</p>
<p class="bodytext">Mit der Einführung der deutschen Sprache durch Martin Luther, der Möglichkeit des Buchdruckes, aber auch der Möglichkeit der Bildung gelangten die verschiedenen Dinge des christlichen Glaubens in alle Haushalte. Ganz privat konnte man den Glauben für sich entdecken. Die Ausstellung zeigt solche Dinge, die bis heute in den Haushalten des Pfarrbereiches Wahrenbrück existieren. Sie wurden aus Nachlässen zusammengetragen und von Familien zur Verfügung gestellt. Infostelle/Buchung: Kirche Wahrenbrück, Mühlgasse 1, 04924 Wahrenbrück, Tel.: 035341 94431, kirche-wahrenbrueck@t-online.de, <a href="http://www.kirchenkreis-badliebenwerda.de" class="link-ohne-pfeil">www.kirchenkreis-badliebenwerda.de</a>.</p>
<p class="bodytext">Bis 31. Oktober</p>
<p class="bodytext">Fläming | Ziesar | Museum Burg Ziesar</p>
<p class="bodytext">11.06.2017 - 31.10.2017</p>
<p class="bodytext">Reforma(k)tion – zurück zur Form</p>
<p class="bodytext">In der Ausstellung sind die Ergebnisse eines mehrwöchigen Internationalen Bildhauersymposiums zu sehen, das 2016 auf der Burg Ziesar stattfand. Künstler aus unterschiedlichen Kulturkreisen und verschiedenen religiösen Milieus haben sich mit den Themenfeldern Religion, Christentum und Reformation auseinandergesetzt. Die Ausstellung konfrontiert den historischen Ort, der in vielerlei Hinsicht durchdrungen ist von christlicher Weltsicht, mit künstlerisch-zeitgenössischen Antworten auf die Frage nach der Rolle von Religionen in Vergangenheit, Gegenwart und Zukunft. Preis: 5 Euro. Öffnungszeiten: Dienstag – Sonntag 10-17 Uhr. Infostelle/Buchung: Museum Burg Ziesar, Mühlentor 15 a, 14793 Ziesar, <a href="http://www.burg-ziesar.de" class="link-ohne-pfeil">www.burg-ziesar.de</a>.</p>
<p class="bodytext">Bis 30. November</p>
<p class="bodytext">Havelland | Kloster Lehnin | Museum im Zisterzienserkloster</p>
<p class="bodytext">22.06.2017 - 30.11.2017</p>
<p class="bodytext">Liebe deinen Nächsten! Ein christliches Gebot, die Reformation und das Kloster Lehnin</p>
<p class="bodytext">Mönche und Nonnen sehen ihr Lebensideal in der Nachfolge Christi und im Leben in Keuschheit, Armut und Liebe. Die Liebe richtet sich auf Gott und den Mitmenschen. So gewährten die Klöster Armen, Kranken und Schwachen Hilfe. In den heutigen westlichen Gesellschaften ermöglicht die Sozialgesetzgebung allen Menschen medizinische Versorgung und garantiert eine finanzielle Sicherung. Doch auch in dieser Situation leisten Ärzte und Pflegekräfte in den großen christlichen Hilfswerken von Caritas und Diakonie ihren Dienst der tätigen Nächstenliebe. Das Kloster Lehnin steht mit der Entwicklung vom Zisterzienserkloster im Mittelalter zum heutigen Evangelischen Diakonissenhaus für diese historische Entwicklung und die Verwirklichung des Gebots der Nächstenliebe. Die Ausstellung zeigt, wie die Auflösung der Klöster in der Reformation und wie die Anstöße der protestantischen Theologien die Entwicklung des modernen Sozialstaates beeinflussten. Preis: 3 Euro, ermäßigt 2 Euro, Familien 7,50 Euro, Kinder bis 6 Jahre frei. Öffnungszeiten: Montag – Samstag 10-17 Uhr, Sonntag 13-17 Uhr. Infostelle/Buchung: Museum im Zisterzienserkloster Lehnin, Klosterkirchplatz 4, 14797 Kloster Lehnin, Tel.: 03382 768-841/-842, <a href="http://www.museum-lehnin.de" class="link-ohne-pfeil">www.museum-lehnin.de</a>.</p>

    

                
                

                
                
    <p class="bodytext">
    <a href="/rss.html">zurück</a>
    </p>
</div>		
</div>
				<!--TYPO3SEARCH_end-->
				<!-- NORMAL end -->

				<!-- RIGHT start -->
				<div id="right"><a id="c29417"></a><div class="killfloat cspacer"></div><a id="c22190"></a><div class="ictxtteaser contact ict grad"><div class="title"><h2>Kontakt</h2></div><div class="img"><img src="/typo3temp/GB/csm_Kontakt_01_c7dbb6c24b_c88ff9f5cb.jpg" width="224" height="90"   alt="Kontakt © Fotolia" title="Kontakt © Fotolia"  border="0" /></div><div class="txt"><p class="bodytext">Kontaktieren Sie uns, wenn Sie&nbsp;weitere Informationen benötigen - wir unterstützen&nbsp;Sie gerne bei Ihren Recherchen! Ihre Ansprechpartner&nbsp;der TMB Pressestelle</p>
<p class="bodytext"><a href="/infocenter/kontakt.html" title="Kontakt" target="_self">Kontakt</a></p></div><!-- ic_teaser_pi6 ends --></div><a id="c26766"></a><div class="ictxtteaser contact ict grad"><div class="title"><h2>Aufnahme Presseverteiler </h2></div><div class="img"><img src="/typo3temp/GB/csm_Presseverteiler_640x398_06_de92bf017_1e2c875331.jpg" width="224" height="90"   alt="Presseverteiler © Fotolia" title="Presseverteiler © Fotolia"  border="0" /></div><div class="txt"><p class="bodytext">&nbsp;</p>
<p class="bodytext">Gerne nehmen wir Sie in unseren Presseverteiler auf.</p>
<p class="bodytext"><a href="http://www.brandenburg-presse.de/formulare/presseverteiler.html" title="Zum Anmeldeformular" target="_blank">Zum Anmeldeformular</a></p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p></div><!-- ic_teaser_pi6 ends --></div><a id="c21109"></a>
		<div class="icteaser ict grad">
			<!-- tx_icteaser_pi1 -->
			<div class="img"><img src="/typo3temp/GB/csm_Nikolaikirche_Jueterbog_Steffen_Lehm_f753b9de69.jpg" width="224" height="140"   alt="Cranach-Altar und &quot;Tetzelkasten&quot; in der Nikolaikirche Jüterbog, Foto: TMB-Fotoarchiv/Steffen Lehmann" title="Cranach-Altar und &quot;Tetzelkasten&quot; in der Nikolaikirche Jüterbog, Foto: TMB-Fotoarchiv/Steffen Lehmann"  border="0" /></div>
			<h2 class="title">Reformationsjubiläum 2017</h2>
			<div class="txt"><p class="bodytext">Luther und die Folgen - Orte der Reformation in Brandenburg: Unser Pressedossier zum Reformationsjubiläum 2017</p>
<p class="bodytext"><a href="/tmb-pressedienste/reisetipps-brandenburg.html" target="_self">Mehr&nbsp;&nbsp;</a></p></div>
			
			<!-- tx_icteaser_pi1 ends -->
		</div>
		<a id="c30129"></a><div class="tagcloud">
  <div class="text">
    <span class="tag-13px"><a class="external-link" target="_self" title="Ausflugs- und Veranstaltungstipps" href="http://www.brandenburg-presse.de/tmb-pressenews/veranstaltungstipps.html">Ausflugs- und Veranstaltungstipps</a></span>
                <span class="tag-13px"><a class="external-link" target="_self" title="barrierefrei" href="http://www.brandenburg-presse.de/pressemitteilungen/pressedetail/article/barrierefrei-in-den-urlaub-brandenburg-fuer-alle/5953.html#c710">barrierefrei</a></span>
                <span class="tag-21px"><a class="external-link" target="_self" title="Basispressetexte" href="http://www.brandenburg-presse.de/basisinformationen/basispressetexte.html">Basispressetexte</a></span>                    
                <span class="tag-21px"><a class="external-link" target="_self" title="Messen" href="http://www.brandenburg-presse.de/pressemitteilungen/pressedetail/browse/3/article/brandenburgs-itb-bilanz-2013-aktivurlaub-und-wellnessangebote-besonders-gefragt/5953.html#c298">Messen</a></span>
                <span class="tag-16px"><a class="external-link" target="_self" title="Pressereisen" href="http://www.brandenburg-presse.de/termine.html#c28555">Pressereisen</a></span>
                <span class="tag-16px"><a class="external-link" target="_self" title="Radtourismus" href="http://www.brandenburg-presse.de/basisinformationen/basispressetexte.html#c28555">Radtourismus</a></span>
                <span class="tag-13px"><a class="external-link" target="_self" title="ServiceQualität" href="http://www.brandenburg-presse.de/pressemitteilungen/pressedetail/browse/1/article/10-fuer-qualitaet/5953.html#c626">ServiceQualität</a></span>
                <span class="tag-16px"><a class="external-link" target="_self" title="Tourismuspreis Brandenburg" href="http://www.brandenburg-presse.de/pressemitteilungen/pressedetail/article/test/5953.html#c616">Tourismuspreis Brandenburg</a></span>
                <span class="tag-21px"><a class="external-link" target="_self" title="Tourismuswirtschaft" href="http://www.brandenburg-presse.de/basisinformationen/tourismuswirtschaft.html#c24621">Tourismuswirtschaft</a></span>
    <span class="tag-16px"><a class="external-link" target="_self" title="Touristische Regionen" href="http://www.brandenburg-presse.de/basisinformationen/touristische-regionen-in-brandenburg.html">Touristische Regionen</a></span>
    <span class="tag-21px"><a class="external-link" target="_self" title="Übernachtungsstatistik" href="http://www.brandenburg-presse.de/basisinformationen/basispressetexte.html#c28553">Übernachtungsstatistik</a></span>
    <span class="tag-13px"><a class="external-link" target="_self" title="Wandern" href="http://www.brandenburg-presse.de/basisinformationen/basispressetexte/cseite/1.html#c24457">Wandern</a></span>
    <span class="tag-21px"><a class="external-link" target="_self" title="Wassertourismus" href="http://www.brandenburg-presse.de/basisinformationen/basispressetexte/cseite/1.html#c28554">Wassertourismus</a></span>
                <span class="tag-16px"><a class="external-link" target="_self" title="Wellness" href="http://www.brandenburg-presse.de/tmb-pressedienste/pressenews/pressedetail/article/o-sole-mio/6121.html#c703">Wellness</a></span>
    <div class="killfloat">
    </div>
  </div>
</div></div>
				<!-- RIGHT end -->

				<!-- LEFT start -->
				<!--TYPO3SEARCH_begin-->
				<div id="left"></div>
				<!--TYPO3SEARCH_end-->
				<!-- LEFT end -->
				<div class="killfloat"></div>
			</div>
			<!-- main end -->

			<div class="killfloat"></div>

			<div id="navwrap"><div id="homebtn"><a href="/" title="Zur Startseite"><img src="/fileadmin/img/topmenustart.png" width="34" height="34"   alt="Zur Startseite"  border="0" /></a></div><ul id="nav" class="dropdown dropdown-horizontal"><li class="dir left"><a href="/pressemitteilungen.html?no_cache=1" title="Pressemitteilungen der TMB">Pressemitteilungen</a><ul class="level2"><li class="nodir"><a href="/pressemitteilungen/pressearchiv.html" title="Archiv der TMB Pressemitteilungen">Pressearchiv</a></li></ul></li><li class="dir right"><a href="/tmb-pressedienste.html" title="TMB Pressedienste">TMB Pressedienste</a><ul class="level2"><li class="nodir"><a href="/tmb-pressedienste/pressenews.html" title="Pressenews der TMB">Pressenews</a></li><li class="l2 dir"><a href="/tmb-pressedienste/reisetipps-brandenburg.html" title="Reisetipps der TMB Tourismus-Marketing Brandenburg GmbH">Reisetipps Brandenburg</a><span></span><ul class="level3"><li class="nodir"><a href="/tmb-pressedienste/reisetipps-brandenburg/bloggerstimmen-ueber-brandenburg.html" title="Reiseblogger über Brandenburg">Bloggerstimmen über Brandenburg</a></li></ul></li><li class="nodir"><a href="/tmb-pressedienste/veranstaltungstipps.html" title="Wöchentliche Ausflugs- und Veranstaltungstipps der TMB">Veranstaltungstipps</a></li><li class="nodir"><a href="/tmb-pressedienste/archiv-pressedienste.html" title="Archiv der monatlichen Pressenews der TMB">Archiv Pressedienste</a></li></ul></li><li class="dir right"><a href="/basisinformationen.html" title="Basisinformationen der TMB Tourismus-Marketing Brandenburg GmbH">Basisinformationen</a><ul class="level2"><li class="nodir"><a href="/basisinformationen/basispressetexte.html" title="Basispressetexte der TMB">Basispressetexte</a></li><li class="nodir"><a href="/basisinformationen/tourismuswirtschaft.html" title="Materialien zur Tourismuswirtschaft in Brandenburg">Tourismuswirtschaft</a></li><li class="nodir"><a href="/basisinformationen/touristische-regionen-in-brandenburg.html" title="Hintergrundinformationen und Faktenblätter der touristischen Regionen und Städte in Brandenburg ">Touristische Regionen in Brandenburg</a></li></ul></li><li class="right"><a href="/fotoarchiv.html" title="TMB Fotoarchiv">Fotoarchiv</a></li><li class="right"><a href="/termine.html" title="Pressetermine und Pressereisen der TMB">Termine</a></li></ul><div id="layerbg">
			<div class="border">
				<div class="bg"></div>
			</div>
			<div class="shadow">
				<div class="left"></div>
				<div class="center"></div>
				<div class="right"></div>
			</div>
		</div>
	</div>

			<div id="extfooter"><a class="extfooter-back" href="javascript:history.back()" onclick="_gaq.push(['_trackEvent','Footer Links','zurueck','5936'])"><span></span>zurück</a><a class="extfooter-top" href="javascript:jQuery.scrollTo('#top');" onclick="_gaq.push(['_trackEvent','Footer Links','nach oben','5936'])"><span></span>nach oben</a></div><div id="footer"><div class="col col1"><a id="c22117"></a><div class="title"><h3>Kontakt</h3></div><p class="bodytext"><b>TMB Tourismus-Marketing<br /> Brandenburg GmbH</b><br />Am Neuen Markt 1<br /> 14467 Potsdam</p>
<p class="bodytext"><a href="/infocenter/kontakt.html" target="_self">Kontakt</a><br /><a href="/infocenter/impressumdatenschutz.html" title="Impressum/Datenschutz" target="_self">Impressum/Datenschutz</a><br /><a href="/fileadmin/Mediendatenbank/Endkunden/PDFs/Gastaufnahmebedingungen_und_Reisebedingungen_Pauschalangebote_TMB.pdf" target="_blank">Allgemeine Geschäftsbedingungen</a></p></div><div class="col col2"><a id="c20926"></a><div class="title"><h3>Infocenter</h3></div><a id="c20925"></a><p class="bodytext"><a href="http://www.reiseland-brandenburg.de/infocenter/prospektbestellung-land-brandenburg.html?no_cache=1" target="_blank">Prospekte bestellen</a><br /><a href="/infocenter/sitemap.html" target="_self">Sitemap</a><br /><a href="/infocenter/wetter.html" target="_self">Wetter</a><br /><a href="http://www.reiseland-brandenburg.de/infocenter/anreise.html" target="_blank">Anreise</a><br /><a href="http://www.reiseland-brandenburg.de/veranstaltungen/veranstaltungssuche/suche/neuesuche/1.html" title="Veranstaltungen im Land Brandenburg" target="_blank">Veranstaltungsdatenbank</a><br /><a href="http://www.reiseland-brandenburg.de/reiseziele/brandenburg-a-z/suche/neuesuche/1.html" title="Brandenburg von A-Z" target="_blank">Brandenburg von A-Z</a><br /><a href="http://www.tmb-intern.de/" title="Website TMB intern" target="_blank">TMB intern</a><br /><a href="http://www.tourismusakademie-brandenburg.de/veranstaltungen/downloads.html#c18766" title="Presse Tourismusakademie" target="_blank">Presse Tourismusakademie</a></p></div><div class="col col3"><a id="c20924"></a><div class="title"><h3>Weitere Infos</h3></div><a id="c22118"></a><p class="bodytext"><a href="http://www.tourismusakademie-brandenburg.de/" title="Weitere Informationen" target="_blank">Tourismusakademie Brandenburg</a><br /><a href="http://www.ltv-brandenburg.de/" title="Weitere Informationen" target="_blank">Landestourismusverband</a><br /><a href="http://www.statistik-berlin-brandenburg.de/" title="Weitere Informationen" target="_blank">Amt für Statistik Berlin-Brandenburg</a><br /><a href="http://www.mwe.brandenburg.de/sixcms/detail.php?template=mwe" title="Weitere Informationen" target="_blank">Ministerium für Wirtschaft und Energie&nbsp;(MWE)</a><br /><a href="http://www.germany.travel/de/index.html" title="Mehr Informationen" target="_blank">Deutsche Zentrale für Tourismus e.V. (DZT)</a><br /><a href="http://www.deutschertourismusverband.de/start.html" title="Mehr Informationen" target="_blank">Deutscher Tourismusverband e.V.</a></p>
<p class="bodytext">&nbsp;</p></div><div class="col col4"><a id="c20927"></a><div class="title"><h3>Seitenoptionen</h3></div><div id="toolbar"><div class="item drucken"><div class="icon"></div><div class="label"><a href="javascript:window.print()" rel="nofollow" title="Seite drucken">Seite drucken</a></div></div><div class="item empfehlen"><div class="icon"></div>
<div class="tiplink"><div class="label"><a href="/infocenter/seite-empfehlen.html?tipUrl=http%3A%2F%2Fwww.brandenburg-presse.de%2Frss%2Fnews%2Farticle%2Fausflugs-und-veranstaltungstipps-kw-27-3.html&amp;tipHash=9a65b3cc781d2f94601b390e26b3c0d125842620" title="Diese Seite per E-Mail empfehlen" target="_self" rel="nofollow">Diese Seite weiterempfehlen</a></div></div>

</div><div class="item fontsize"><div class="icon"></div><div class="label"><a href="javascript:return(false);" class="smalltooltip" rel="Ist Ihnen die Schriftgröße zu klein? Dann halten Sie die Strg-Taste gedrückt und wählen die +(Plus)-Taste zum Vergrößern." title="">Schriftgröße ändern</a></div></div><div class="item rss"><div class="icon"></div><div class="label"><a href="http://www.brandenburg-presse.de/rss.xml" target="_blank" rel="nofollow">RSS-Feed</a></div></div><div class="item kontrast"><div class="icon"></div><div class="label"><a href="/sw/rss/news/article/ausflugs-und-veranstaltungstipps-kw-27-3.html" title="Kontrast ändern" onclick="_gaq.push(['_trackEvent','Kontrast','ändern','Footer'])" rel="nofollow">Kontrast ändern</a></div></div><div class="item accesskeys"><div class="icon"></div><div class="label"><a href="/infocenter/access-keys.html" title="Tastenkombinationen zur Navigation" rel="nofollow">Access Keys</a></div></div><div class="killfloat"></div><div class="socialshareprivacy"></div></div></div></div>

			

			<div class="killfloat"></div>

			

			<div id="pdfplanerbtlleft"></div>
		</div>
		<!-- page end -->


		<div class="hidden">
			<a class="hidden" href="/rss/news/article/ausflugs-und-veranstaltungstipps-kw-27-3.html#anfang">Zur&uuml;ck zum Anfang der Seite.</a>
		</div>

		<script src="/fileadmin/scripts/js/min-all-lang-0.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script><script src="/fileadmin/facelift2013/js/facelift.js" type="text/javascript"></script>
		<!-- main.html end -->
		
<script type="text/javascript">
	var _gaq = _gaq || [], gaProp = 'UA-411685-13', disableStr = 'ga-disable-' + gaProp;
	_gaq.push(["_setAccount", "UA-411685-13"]);
	_gaq.push(["_gat._anonymizeIp"]);
	_gaq.push(["_setAllowLinker", true]);
	_gaq.push(["_trackPageview"]);
	
	(function() {
	var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
	ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
	})();
	if (document.cookie.indexOf(disableStr + '=true') > -1) {
		window[disableStr] = true;
	}
	function gaOptout() {
		document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
		window[disableStr] = true;
	}
</script>

<script src="/typo3conf/ext/menuajax/res/jquery.menuajax.js?1437033410" type="text/javascript"></script>
<script src="/fileadmin/facelift2013/js/jquery.divascookies-0.6.fix.min.js?1467100808" type="text/javascript"></script>

<script type="text/javascript">
		(function($) {
			modifyToubizLinks(); // also used in ajaxteaser.js
		})(jQuery);
	</script>
<script src="/typo3conf/ext/solr/Resources/JavaScript/JQuery/jquery-ui.core.min.js?1418297330" type="text/javascript"></script>
<script src="/typo3conf/ext/solr/Resources/JavaScript/JQuery/jquery-ui.autocomplete.min.js?1436382942" type="text/javascript"></script>
<script src="/typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1436382768" type="text/javascript"></script>



</body>
</html>