<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de_DE" lang="de_DE" xmlns="http://www.w3.org/1999/xhtml">
<head><meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.brandenburg-presse.de/" />

<title>Ausflugs- und Veranstaltungstipps KW 5</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="PUBLISHER" content="Presseseite der TMB" />
<meta name="COPYRIGHT" content="Presseseite der TMB" />
<meta name="ROBOTS" content="index,follow" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-translate-customization" content="e44b7a2732eafc24-afc8c0aa7aa1cfe3-g20bde2baf9df8908-1d" />
<meta name="AUTHOR" content="Presseseite der TMB" />
<meta name="page-uid" content="5936" />


<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_ffa459cbd9.css?1516757414" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/css/all/allcss.php?1308298646" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/css/all/print.css?1385364890" media="print" />
<link rel="stylesheet" type="text/css" href="/fileadmin/css/all/correctall.css?1376662427" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/facelift2013/css/newteaser.css?1467724304" media="all" />


<script src="http://www.google.com/jsapi?key=ABQIAAAA9g9x4inNegDJQjvclastEhSTklnljOabc90jWLUV05DRR97H2hQjtY8D2drZpX2zJBNwhyUev9VaaA" type="text/javascript"></script>
<script src="/fileadmin/scripts/js/googleapi.js?1363351664" type="text/javascript"></script>
<script src="/fileadmin/scripts/js/mobile-detect.min.js?1447746685" type="text/javascript"></script>
<script src="/fileadmin/scripts/js/min-header-lang-0.js?1425551298" type="text/javascript"></script>


<script>var DivasCookiesText = 'Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.',DivasCookiesLink = 'http://www.brandenburg-presse.de/infocenter/impressumdatenschutz.html',DivasCookiesLinkText = 'Mehr Infos',DivasCookiesButtonText = 'Ok';</script>	<link rel="SHORTCUT ICON" href="http://www.brandenburg-presse.de/favicon_tmb.ico" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="p:domain_verify" content="5a96fdb353c54bf8fc5b352f31560ca9" /><link rel="alternate" type="application/rss+xml" title="Newsfeed" href="http://www.brandenburg-presse.de/rss.xml" /><meta property="og:image" content="/fileadmin/Mediendatenbank/Endkunden/Head-Fotos%20deutsch_BB/Oberuckersee_bei_Warnitz_c_TMB-Fotoarchiv_Steffen_Lehmann.jpg" /><!-- page.headerData.562 --><script type="text/javascript">
		var jsBreadcrumb = '';

		// If there is a url encoded comma (%2C) at the end, remove it
		if(jsBreadcrumb.slice(-3) == '%2C') {
			jsBreadcrumb = jsBreadcrumb.substring(0, jsBreadcrumb.length-3);
		}
	</script><style type="text/css">body.tx_icfield_bgimage{background-image: url(typo3temp/GB/bg_winter_SL_20161205-_11A7695_09_efedc12573.jpg); background-attachment: fixed;}</style><script type="text/javascript">			function modifyToubizLinks(){
				jQuery('a[href*="tportal.toubiz.de"]:not(a[rel*="shadowbox"])').each(function(){
					jQuery(this).attr('data-js-modifyToubizLinks','modified');
					jQuery(this).click(function(){
						openLinkInShadowbox(jQuery(this).attr('href'));
						return false;
					});
				});
			}</script>

<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url, winName, winParams) {	//
			var theWindow = window.open(url, winName, winParams);
			if (theWindow)	{theWindow.focus();}
		}

// -->
	/*]]>*/
</script>
</head>
<body class="PRESSE">

		<!-- main.html start -->
		<div class="hidden">
			<a href="/rss/news/article/ausflugs-und-veranstaltungstipps-kw-5-5.html#nav">Direkt zur Navigation springen.</a>
			<a href="/rss/news/article/ausflugs-und-veranstaltungstipps-kw-5-5.html#inhalt">Direkt zum Inhalt springen.</a>
		</div>

		<!-- page start -->
		<div id="page" class="theme">
			<a name="anfang" id="anfang"></a>
			<!-- top start -->
			<div id="top">
				<div id="headimage">
			<div class="content">
				<img src="/typo3temp/GB/csm_Oberuckersee_bei_Warnitz_c_TMB-Fotoa_83ef7ebbe0.jpg" width="930" height="434"   alt="Oberuckersee bei Warnitz, Foto: TMB-Fotoarchiv/Steffen Lehmann" title="Oberuckersee bei Warnitz, Foto: TMB-Fotoarchiv/Steffen Lehmann"  border="0" />
				
			</div>
			
			
			<script type="text/javascript">
			/*<![CDATA[*/
				var headimgajaxlink = "index.php?eID=image&=";
				var headimgibtn = "/fileadmin/img/headertxtbtn.png";

				jQuery(function($){
					$("#headimage a.next").click(function(){
						if($("#headimgbtns .act").next().length){
							$("#headimgbtns .act").next().trigger("click");
						} else {
							$("#headimgbtns .headimgbtn").first().trigger("click");
						}
					});

					$("#headimage a.prev").click(function(){
						if($("#headimgbtns .act").prev().length){
							$("#headimgbtns .act").prev().trigger("click");
						} else {
							$("#headimgbtns .headimgbtn").last().trigger("click");
						}
					});
				});

			/*]]>*/
			</script>
		</div>
				<!-- SMALLMAP start -->
				
				<!-- SMALLMAP end -->
				<div class="logo"><a href="/" title="Zur Startseite"><img src="/fileadmin/img/top-logo.png" width="300" height="84"   alt="Zur Startseite"  border="0" /></a></div>
				<div id="map">
		<div class="rel">
			<iframe src="nomap.html" style="border:0;" id="mapframe" name="mapframe" scrolling="no" frameborder="0" marginheight="0px" marginwidth="0px" height="620" width="930">Ihr Browser kann keine iFrames darstellen.</iframe>
			<a href="javascript:closemap();" class="closemapbtn" title="Karte schließen">Karte schließen</a>
			<div class="topline"></div>
		</div>
	</div>
				<div id="mapbtn"><!-- temp.mapbtn.10 --><a href="/datensaetze-homepage/karten/standard.html" target="mapframe" class="mapbtn" onclick="_gaq.push(['_trackEvent','Karte','oeffnen','Kopf'])">Karte öffnen</a><!-- temp.mapbtn.10 --></div>
				<div class="tx-solr">
		
		<div id="tx-solr-search2">
			
			<script type="text/javascript">
				/*<![CDATA[*/
				var waitdiv = '<div class=\"waitingPRESSEde\" id=\"waiting\"></div>';
				function showWaiting(){
					setTimeout("jQuery('body').append('<div class=\"waitingPRESSEde\" id=\"waiting\"></div>');jQuery('#waiting').css('display','block');",200);
				}
				/*]]>*/
			</script>
			<div class="tx-solr-search-form2">
				<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.brandenburg-presse.de/?eID=tx_solr_suggest&id=5936';
				/*]]>*/
				</script>
			
				<form id="tx-solr-search-form-pi-results2" action="/infocenter/suche.html?no_cache=1&amp;squery=" method="post" accept-charset="utf-8">
					<input type="hidden" name="tx_icsolrteaser_solrteaser[action]" value="teaser" />
					<input type="hidden" name="tx_icsolrteaser_solrteaser[controller]" value="Teaser" />

					

					
					
					<input type="text" class="tx-solr-q tx-solr-q2" name="tx_icsolrteaser_solrteaser[q]" data-placeholder="Suchbegriff eingeben" />
					

					

					
					

					<input type="hidden" name="id" value="5932" />
					<input type="hidden" name="L" value="0" />
					<!--<input type="submit" class="tx-solr-submit" value="Suchen" />-->
					<input type="submit" class="tx-solr-submit2" value="" />
				</form>
			</div>
		</div>
		

		<script type="text/javascript">
			/*<![CDATA[*/
			jQuery(function() {
				var solrSearchBar = jQuery(".tx-solr-q.tx-solr-q2");
				if(solrSearchBar.val() === "") {
					solrSearchBar.val(solrSearchBar.attr("data-placeholder"));
				}

				solrSearchBar.click(function() {
					solrSearchBar.val("");
				});

				var solrSearchForm = jQuery("#tx-solr-search-form-pi-results2");
				solrSearchForm.bind("submit", function() {
					showWaiting();

					if(solrSearchBar.val() === solrSearchBar.attr("data-placeholder") || solrSearchBar.val() === "") {
						/* Don't submit the placeholder or an empty string, instead search for anything! */
						solrSearchBar.val("*");
					}

					var solrSearchAction = solrSearchForm.attr("action") + solrSearchBar.val();
					solrSearchForm.attr("action", solrSearchAction);
				});
			});
			/*]]>*/
		</script>


		
		
	</div>
	
				<div class="dropdownselect setnoindex" id="langdrop"></div>
				
				<noscript>
					<div class="noscript">Um den vollen Funktionsumfang dieser Webseite zu erfahren, benötigen Sie JavaScript.<br/>Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich <a href="http://www.enable-javascript.com/de/" target="_blank">hier</a><br/>Vielen Dank!</div>
				</noscript>
			</div>
			<!-- top end -->

			<!-- topspacer start -->
			<div id="topspacer">
				<div class="content">
					<div id="path"><span>Sie sind hier:&nbsp;</span></div>

					
				</div>
			</div>
			<!-- topspacer end -->

			<a name="inhalt"></a>

			<!-- main start -->
			<div id="main">
				<!-- NORMAL start -->
				<!--TYPO3SEARCH_begin-->
				<div id="normal"><a id="c20994"></a>

<div class="article news-single-item">
    <div class="itl"><div class="news-single-img"><a href="/index.php?eID=tx_cms_showpic&amp;file=376695&amp;md5=1242d36168f1ea0e8c17df84f31a15d6728f85e1&amp;parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters%5B1%5D=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters%5B2%5D=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters%5B3%5D=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D" onclick="openPic('/index.php?eID=tx_cms_showpic&amp;file=376695&amp;md5=1242d36168f1ea0e8c17df84f31a15d6728f85e1&amp;parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters%5B1%5D=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters%5B2%5D=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters%5B3%5D=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D','0bc85b32e044fd25a851cd458554aa50','width=800,height=500,status=0,menubar=0'); return false;" target="thePicture"><img src="/uploads/_processed_/csm_Lehnitzsee_bei_Oranienburg_Winter_allg_11_889cd3f58d.jpg" width="240" height="150"   alt="Lehnitzsee bei Oranienburg, Foto: TMB-Fotoarchiv/Frank Liebke" title="Lehnitzsee bei Oranienburg, Foto: TMB-Fotoarchiv/Frank Liebke"  border="0" /></a></div> </div>
    <div class="title"><h2>24.01.18</h2></div>
    <h2>Ausflugs- und Veranstaltungstipps KW 5</h2>
    <p class="bodytext">Auch im Winter steht der <b>Tagebau Welzow</b> nicht still. Interessierte erhalten in den Wintermonaten einen Einblick in den Grubenbetrieb mit seinen verschneiten Tagebaugroßgeräten. Nach einem Halt am meterhohen Kohleflöz fahren die Teilnehmer durch die rekultivierte Landschaft zum Gut Geisendorf. Hier gibt es an Feuerschalen eine Bergmannsvesper mit Glühwein (27.1., 14 Uhr). Winterliche Stille begrüßt die Gäste auf der <b>Wanderung durch die Kleinkrausniker Heide</b>, einem Teil eines ausgedehnten Waldgebietes im Naturpark Niederlausitzer Landrücken im Elbe-Elster-Land. (27.1., 16 Uhr). Der zunehmende Mond sorgt für eine besondere Stimmung. Und wenn das Wetter mitspielt, wird die Ruhe vielleicht vom Ruf eines Käuzchens unterbrochen, denn die sind in dieser Jahreszeit auf Brautschau.&nbsp;</p>
<p class="bodytext">Wie kamen eiskalte Köstlichkeiten früher auf die königliche Tafel? Schon vor Jahrhunderten waren an europäischen Höfen Eisspeisen und eisgekühlte Getränke beliebt – lange bevor es Kühlschränke gab. Wie war das möglich? Kenner der Stiftung Preußische Schlösser und Gärten lüften bei einer <b>Führung durch das <b>Schloss Paretz&nbsp;</b></b>das Geheimnis (28.1., 12 Uhr)! Hobbyfotografen und Fans der Beelitz-Heilstätten aufgepasst! Bei dem <b>Light-Painting-Workshop</b> mit dem bekannten Licht-Künstler ZOLAQ lernen die Teilnehmer, eine bildgewaltige Umgebung wie das Whitney-Houston-Haus in <b>Beelitz-Heilstätten</b> mithilfe von einfachen Hilfsmitteln kunstvoll in Szene zu setzen (27.1., 17 Uhr, Teilnahmegebühr 150 Euro, Treffpunkt wird nach Buchung mitgeteilt).</p>
<p class="bodytext">Aus dem <b>Familienpass Brandenburg</b> empfehlen wir in dieser Woche einen Ausflug in die Prignitz zum Schlossmuseum Wolfshagen. Hier lernen die Besucher etwas über den Landadel der Prignitz und können die Einrichtung eines märkischen Gutshauses mit alten Möbeln, Ahnenbildern der Region, ererbten Textilien mit wunderschönen Handarbeiten sowie eine umfangreiche Porzellansammlung aus vier Jahrhunderten erleben.&nbsp;</p>
<p class="bodytext">Diese und weitere Ausflugsideen im ganzen Land finden Sie in unseren <a href="http://presse.reiseland-brandenburg.de/temp/ausflugstipps/AusflugstippsKW05.docx" title="Zu den Ausflugs- und Veranstaltungstipps KW 5" target="_blank" class="link-ohne-pfeil"><b>Ausflugs- und Veranstaltungstipps (word)</b></a>.&nbsp;</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext"><b>Der Tipp aus dem Familienpass Brandenburg:</b></p>
<p class="bodytext">Ganzjährig</p>
<p class="bodytext">Prignitz ǀ Groß Pankow ǀ Schloss-Museum Wolfshagen</p>
<p class="bodytext">Landadel und Porzellan&nbsp;</p>
<p class="bodytext">Das spätbarocke Schloss in Wolfshagen liegt am Ufer der Stepenitz. Hier lernen die Besucher etwas über den Landadel der Prignitz und können die Einrichtung eines märkischen Gutshauses mit alten Möbeln, Ahnenbildern der Region, ererbten Textilien mit wunderschönen Handarbeiten sowie eine umfangreiche Porzellansammlung aus dem 4. Jahrhundert erleben. Während die kurfürstlichen und königlichen Schlösser auf das Schönste hergerichtet wurden, ist die früher im ganzen Land verbreitete Wohnkultur des Adels versunken. im Schloss-Museum Wolfshagen wird diese versunkene Welt wieder lebendig. Preis: 5 Euro. Vorteilspreis mit dem Familienpass Brandenburg: Bei Vollzahlung eines Erwachsenen 1 Kind kostenfrei. Infostelle/Buchung: Schloss-Museum Wolfshagen, Putlitzer Straße 16, 16928 Groß Pankow, Tel.: 038789-61063, <a href="http://www.schlossmuseum-wolfshagen.de" class="link-ohne-pfeil">www.schlossmuseum-wolfshagen.de</a>.&nbsp;</p>
<p class="bodytext">Brandenburg 2017/2018 bietet 549 rabattierte Angebote aus den Bereichen Freizeit, Bildung, Sport und Spaß. Der aktuelle Pass ist vom 01.07.2017 bis 30.06.2018 und für die ganze Familie (mindestens ein Erwachsener und ein Kind bis zum vollendeten 18. Lebensjahr) gültig. Er ist es in ganz Brandenburg erhältlich in jedem Kiosk/Zeitschriftenladen, bei Getränke Hoffmann sowie im Internet unter <a href="http://www.familienpass-brandenburg.de" class="link-ohne-pfeil">www.familienpass-brandenburg.de</a>.</p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext"><b>Kurz &amp; Knapp: Veranstaltungstipps:</b></p>
<p class="bodytext">25. Januar, 18.30 Uhr</p>
<p class="bodytext">Seenland Oder-Spree ǀ Bad Saarow ǀ Theater am See</p>
<p class="bodytext">BURNS SUPPER: Whisky, Haggis und Lesung&nbsp;</p>
<p class="bodytext">Burns Supper – das jährliche Fest zu Ehren des schottischen Nationalpoeten Robert Burns (1759 - 1796) – kann man in diesem Jahr ausgiebig feiern. Zu diesem traditionellen Fest wird nicht nur Burns’ „Ode an den Haggis“ vorgetragen, sondern vor allem dem schottischen Whisky gehuldigt. Der formelle Teil des Abends folgt einem ritualisierten Ablauf: Bevor die traditionellen Speisen der Schotten serviert werden, gibt es eine Geschichte um die schottischen Traditionen oder auch die „Ode an den Haggis“ – vorgetragen von Frank Schroeder. Neben dem Original „Robert-Burns-Single-Malt-Whisky“ erwarten die Gäste leckere Whiskyabfüllungen, Gruselgeschichten zur Nacht und eine kulinarische Speisefolge, die dem Gaumen schmeichelt. Preis: 59,90 Euro inkl. Gebühren. Der Ticketpreis beinhaltet ein 3-Gang-Menü, Lesung und Whisky. Infostelle/Buchung: Theater am See, Seestraße 22, 15526 Bad Saarow, Tel.: 033631 868323, <a href="http://www.theater-am-see.de" class="link-ohne-pfeil">www.theater-am-see.de</a>.&nbsp;</p>
<p class="bodytext">25. Januar, 20 Uhr</p>
<p class="bodytext">Ruppiner Seenland ǀ Neuruppin ǀ Kulturhaus Neuruppin</p>
<p class="bodytext">Christoph Sieber - Hoffnungslos optimistisch&nbsp;</p>
<p class="bodytext">Die Stimme des jungen Kabaretts Christoph Sieber präsentiert mit „Hoffnungslos optimistisch“ sein fünftes Soloprogramm und führt vor, wie Kabarett heute begeistern kann. Mit großer Leidenschaft und einer gehörigen Portion Empörung spielt hier einer gegen die bestehenden Zustände an. Sieber singt, tanzt, flüstert und brüllt an gegen Verschwendung, Trägheit und schreckt auch nicht davor zurück, den Zuschauer in die Verantwortung zu nehmen. Er fokussiert sich dabei längst nicht mehr auf die Marionetten des Berliner Polittheaters, sondern viel mehr auf die Strippenzieher und Lobbyisten im Hintergrund. Man spürt in jeder Minute dieses zweistündigen Abends, dass die Pointen kein Selbstzweck sind, sondern Ausdruck einer prinzipiellen gesellschaftlichen Schieflage. Christoph Sieber ist kein Mann für die billigen Schenkelklopfer. Hier rüttelt einer fröhlich an den Grundfesten unserer Existenz. Preis: ab 23 Euro. Infostelle/Buchung: Kulturhaus Neuruppin, Karl-Marx-Str. 103, 16816 Neuruppin, Tel.: 03391 3555300, <a href="http://www.kulturhaus-neuruppin.de">www.kulturhaus-neuruppin.de</a>.&nbsp;</p>
<p class="bodytext">26. Januar, 19.30 Uhr</p>
<p class="bodytext">Dahme-Seenland ǀ Königs Wusterhausen ǀ Bürgerhaus &quot;Hanns Eisler&quot;</p>
<p class="bodytext">Und wenn ich bitte sage? - Kabarett mit den &quot;märKWürdig&quot;en&nbsp;</p>
<p class="bodytext">Im Wald da sind die Räuber. Ach, tatsächlich? märKWürdig nähert sich dieser umfassenden Frage in klassischer Manier und probt, nein, nicht den Aufstand, sondern die Räuberei selbst in ihrer ganzen Vielfalt. Und so zeigt man auch vor großen Namen wie Karl Moor, Robin Hood oder Egon Olsen keinerlei Respekt. Aber sind Vorbilder wie diese überhaupt noch zeitgemäß, wo doch Neid, Missgunst und Gier anscheinend allgegenwärtig sind, wo man offenbar rund um uns nur unser Bestes will, nämlich die Kohle? Preis: 12,50 Euro. Infostelle/Buchung: Bürgerhaus &quot;Hanns Eisler&quot;, Eichenallee 12, 15711 Königs Wusterhausen, Tel.: 03375 202515, <a href="http://www.musikladen-kw.de" class="link-ohne-pfeil">www.musikladen-kw.de</a>.&nbsp;</p>
<p class="bodytext">26. Januar, 20 Uhr</p>
<p class="bodytext">Prignitz ǀ Wittenberge ǀ Kultur- und Festspielhaus Wittenberge</p>
<p class="bodytext">&quot;Winterzauberland&quot; - Die Gala der großen Showlegenden&nbsp;</p>
<p class="bodytext">Ein hochkarätiges Künstler-Ensemble nimmt das Publikum mit auf eine Reise durch die Welt der Musik, Parodien und Illusionen. Mit dabei sind Starparodist und Moderator Bert Beel, Organist Franz Lambert, Schlagerduo Silke &amp; Dirk Spielberg, die Show-Zwillinge Claudia &amp; Carmen und Kultstar Graham Bonney. Anstelle der ursprünglich vorgesehenen Tina York, die durch ihre Teilnahme am RTL-Dschungelcamp verhindert ist, komplettiert Sängerin Cindy Berger das Revue-Ensemble. Die langjährige Duettpartnerin von Norbert „Bert“ Berger wird an diesem Tag ihren 70. Geburtstag zusammen mit dem Publikum des Kultur- und Festspielhauses feiern. Preis: Vorverkauf 32,90 - 37,90 Euro. Infostelle/Buchung: Kultur- und Festspielhaus Wittenberge, Paul-Lincke-Platz 1, 19322 Wittenberge, Tel.: 03877 929181, <a href="http://www.wittenberge.de" class="link-ohne-pfeil">www.wittenberge.de</a>.&nbsp;</p>
<p class="bodytext">26. Januar, 20 Uhr</p>
<p class="bodytext">Spreewald ǀ Cottbus ǀ Stadthalle Cottbus</p>
<p class="bodytext">HEUT STEPPT DER ADLER - Karnevalsgala 2018&nbsp;</p>
<p class="bodytext">Vereine aus Berlin, Brandenburg, Sachsen, Sachsen-Anhalt und Mecklenburg-Vorpommern präsentieren sich bei der Fernsehgala &quot;HEUT STEPPT DER ADLER&quot; in der Cottbuser Stadthalle. Mehrere 100 Mitwirkende, viele Prinzenpaare und auch zahlreiche Ehrengäste aus Berlin, Brandenburg und Sachsen gestalten ein Programm der Superlative. Preis: Tischplatz 26 Euro, Reihengestühl 17 Euro. Infostelle/Buchung: Stadthalle Cottbus, Berliner Platz 6, 03046 Cottbus, Tel.: 0355 7542444, <a href="http://www.cmt-cottbus.de" class="link-ohne-pfeil">www.cmt-cottbus.de</a>.&nbsp;</p>
<p class="bodytext">27. Januar, 11 Uhr</p>
<p class="bodytext">Uckermark ǀ Templin ǀ Templiner Puppenkiste e.V., Probebühne</p>
<p class="bodytext">Templiner Puppenkiste zeigt das Kasperstück &quot;Der verpatzte Geburtstag&quot;&nbsp;</p>
<p class="bodytext">Kasper hat für Gretels Geburtstag einiges vorbereitet. Aber plötzlich geht alles schief. Erst brennt der Geburtstagskuchen an, dann …. Halt! Was noch alles passiert, wird noch nicht verraten. Seht selbst, ob der Kasper die verpatzte Geburtstagsfeier noch retten kann. Das Amateurpuppentheater &quot;Templiner Puppenkiste e.V.&quot; spielt für Kinder von 3 bis 8 Jahren. Infostelle/Buchung: Templiner Puppenkiste e.V., Werderstraße 11, 17268 Templin, Tel.: 0152 01992880.&nbsp;</p>
<p class="bodytext">27. Januar, 14 Uhr</p>
<p class="bodytext">Lausitzer Seenland ǀ Welzow ǀ ecxursio Besucherzentrum</p>
<p class="bodytext">Erlebnis Bergbau - Tagebauimpressionen zur Winterzeit inkl. Bergmannsvesper&nbsp;</p>
<p class="bodytext">Auch bei Eiseskälte steht der Tagebau Welzow nicht still. Interessierte erhalten in den Wintermonaten einen Einblick in den Grubenbetrieb mit seinen verschneiten Tagebaugroßgeräten. Nach einem Halt am meterhohen Kohleflöz fahren die Teilnehmer durch die rekultivierte Landschaft zum Gut Geisendorf. Hier warten eine deftige Bergmannsvesper, Glühwein und Feuerschalen. Preis: 39 Euro, ermäßigt 33 Euro. Infostelle/Buchung: ecxursio Besucherzentrum, Heinrich-Heine-Str. 2, 03119 Welzow, Tel.: 035751 275050, <a href="http://www.bergbautourismus.de" class="link-ohne-pfeil">www.bergbautourismus.de</a>.&nbsp;</p>
<p class="bodytext">27. März, 16 Uhr</p>
<p class="bodytext">Elbe-Elster-Land ǀ Sonnewalde OT Kleinkrausnik ǀ Gaststätte &quot;Zum Dorfkrug&quot;</p>
<p class="bodytext">Winterwald im Mondschimmer&nbsp;</p>
<p class="bodytext">Winterliche Stille umfängt die Gäste in der Kleinkrausniker Heide, einen Teil eines ausgedehnten Waldgebietes im Naturpark Niederlausitzer Landrücken. Der zunehmende Mond sorgt für eine besondere Stimmung. Wenn das Wetter mitspielt, wird die Ruhe vielleicht vom Ruf eines Käuzchens unterbrochen, denn die sind in dieser Jahreszeit auf Brautschau. Preis: Es wird um eine Spende für Naturschutzprojekte gebeten. Infostelle/Buchung: Gaststätte &quot;Zum Dofkrug“, Kleinkrausnik Nr. 51, 03249 Sonnewalde OT Kleinkrausnik, Tel.: 0175 7213054, <a href="http://www.naturwacht.de" class="link-ohne-pfeil">www.naturwacht.de</a>.&nbsp;</p>
<p class="bodytext">27. Januar, 17 Uhr</p>
<p class="bodytext">Fläming ǀ Beelitz-Heilstätten ǀ Treffpunkt nach Buchung</p>
<p class="bodytext">Nachts in Beelitz-Heilstätten – Lightpainting im Whitney-Houston-Haus&nbsp;</p>
<p class="bodytext">An einem so faszinierenden Ort wie dem Whitney-Houston-Haus in Beelitz Heilstätten lassen sich vor allem nachts atemberaubende Fotos erstellen! Bei dem Light-Painting-Workshop mit dem bekannten Licht-Künstler ZOLAQ lernen die Teilnehmer, eine bildgewaltige Umgebung wie das Whitney-Houston-Haus in Beelitz-Heilstätten mithilfe von einfachen Hilfsmitteln kunstvoll in Szene zu setzen. Für diesen Workshop sind keine Vorkenntnisse notwendig. Die Hobby-Fotografen erhalten eine ausführliche Anleitung, um bei Dunkelheit mit Licht zu malen und die Ergebnisse eindrucksvoll im Foto festzuhalten. Der Lichtmaler ZOLAQ bringt interessantes Equipment mit und zeigt in einer tollen Liveperformance Techniken und Insider-Tipps des Lightpaintings. Preis: 150 Euro. Infostelle/Buchung: Treffpunkt nach Buchung, Tel.: 030 26558150, <a href="http://www.go2know.de" class="link-ohne-pfeil">www.go2know.de</a>.&nbsp;</p>
<p class="bodytext">27. Januar, 19 Uhr</p>
<p class="bodytext">Barnimer Land ǀ Eberswalde ǀ Haus Schwärzetal</p>
<p class="bodytext">Sterntaler Ball&nbsp;</p>
<p class="bodytext">Der Empfang beginnt im Foyer des Hauses Schwärzetal. Nach einem Glas Sekt und frisch geputzten Schuhen öffnen sich ab 19.30 Uhr die Türen des Saales. Nach den offiziellen Grußworten erwartet die Gäste ein ausgewähltes Wildbuffet mit regionalen Köstlichkeiten. Für erstklassige Musik zum Tanzen und Zuhören sorgt in diesem Jahr die Band „Kreuz und Quer“ des Bundespolizeiorchesters Berlin. Marco Grensing führt als charmanter Moderator und Auktionator bei der Amerikanischen Versteigerung durch den Abend. Hierfür steht ein Werk von Paul Wunderlich zur Verfügung. Infostelle/Buchung: Haus Schwärzetal, Weinbergstraße 6A, 16225 Eberswalde, Tel.: 03334 280280, <a href="http://www.sterntalerball.de" class="link-ohne-pfeil">www.sterntalerball.de</a>.&nbsp;</p>
<p class="bodytext">28. Januar, 12 Uhr</p>
<p class="bodytext">Havelland ǀ Ketzin OT Paretz ǀ Schlosskasse, Schloss Paretz&nbsp;</p>
<p class="bodytext">Eis – Kalte Tafelfreuden</p>
<p class="bodytext">Wie kamen eiskalte Köstlichkeiten auf die königliche Tafel? Schon vor Jahrhunderten waren an europäischen Höfen Eisspeisen und eisgekühlte Getränke beliebt – lange bevor es Kühlschränke gab. Wie war das möglich? Christian Klenner, ehem. SPSG-Chefrestaurator, nimmt die Teilnehmer mit in die Welt der eiskalten Köstlichkeiten und berichtet über die Historie der Eisgewinnung. Matthias Marr, Vorsitzender des Vereins Historisches Paretz, führt anschließend in den Eiskeller im Rohrhausgarten. Zurück im Schloss erwartet die Besucher ein königlicher Orangenpunsch und die Zubereitung von Speiseeis in altherkömmlicher Art und Weise. Für die jüngere Generation gibt es einen Malkurs: Vor 200 Jahren erfreuten sich die Könige im Winter an üppigen Blumen und saftigen Früchten durch Stillleben. Besonders schöne Darstellungen stammen aus der Zeit um 1600. Anhand historischer Vorbilder stellen die kleinen Besucher Stillleben mit Früchten und Blumen nach und beginnen, zu malen. Preis: 10 Euro, ermäßigt 8 Euro. Infostelle/Buchung: Schloss Paretz, 14669 Ketzin OT Paretz, Tel.: 0331 9694200, <a href="http://www.spsg.de" class="link-ohne-pfeil">www.spsg.de</a>.&nbsp;</p>
<p class="bodytext">31. Januar, 18 Uhr</p>
<p class="bodytext">Potsdam ǀ Potsdam ǀ Hans Otto Theater / Reithalle</p>
<p class="bodytext">Wie man unsterblich wird</p>
<p class="bodytext">Wenn man erst elf Jahre alt wäre und wüsste, dass man höchstens noch ein Jahr zu leben hat – was würde man tun? Schwer zu sagen. Sam allerdings weiß es ziemlich genau. Er ist unheilbar an Krebs erkrankt. Genauso wie sein Freund Felix. Für sie zählt jede Minute. Und beide sind sich einig, dass sie sich vom drohenden Tod nicht den Spaß am Leben verderben lassen. Sam beginnt eine Art Tagebuch zu schreiben und stellt eine Liste mit all den Dingen auf, die er vor seinem Tod noch unbedingt erledigen muss: Horrorfilme gucken, eine Rolltreppe verkehrt herum hinauflaufen, die Erde vom Weltall aus sehen. Und wie ein richtiger Jugendlicher rauchen, trinken und ein Mädchen küssen. Sein sarkastisch herumalbernder Freund Felix hilft ihm dabei, und die beiden haben eine gute Zeit miteinander. Bis Felix stirbt. Dann muss Sams Familie einspringen – und dazu ihre Strategie im Umgang mit ihrer Hilflosigkeit angesichts des Unausweichlichen grundlegend ändern. Preis: 23 Euro, ermäßigt 16 Euro, Schüler und Studenten 9 Euro. Infostelle/Buchung: Hans Otto Theater GmbH, Schiffbauergasse 11, 14467 Potsdam, Tel.: 0331 98118, <a href="http://www.hansottotheater.de" class="link-ohne-pfeil">www.hansottotheater.de</a>.&nbsp;</p>

    

                
                

                
                
    <p class="bodytext">
    <a href="/rss.html">zurück</a>
    </p>
</div>		
</div>
				<!--TYPO3SEARCH_end-->
				<!-- NORMAL end -->

				<!-- RIGHT start -->
				<div id="right"><a id="c29417"></a><div class="killfloat cspacer"></div><a id="c22190"></a><div class="ictxtteaser contact ict grad"><div class="title"><h2>Kontakt</h2></div><div class="img"><img src="/typo3temp/GB/csm_Kontakt_01_c7dbb6c24b_c88ff9f5cb.jpg" width="224" height="90"   alt="Kontakt © Fotolia" title="Kontakt © Fotolia"  border="0" /></div><div class="txt"><p class="bodytext">Kontaktieren Sie uns, wenn Sie&nbsp;weitere Informationen benötigen - wir unterstützen&nbsp;Sie gerne bei Ihren Recherchen! Ihre Ansprechpartner&nbsp;der TMB Pressestelle</p>
<p class="bodytext"><a href="/infocenter/kontakt.html" title="Kontakt" target="_self">Kontakt</a></p></div><!-- ic_teaser_pi6 ends --></div><a id="c26766"></a><div class="ictxtteaser contact ict grad"><div class="title"><h2>Aufnahme Presseverteiler </h2></div><div class="img"><img src="/typo3temp/GB/csm_Presseverteiler_640x398_06_de92bf017_1e2c875331.jpg" width="224" height="90"   alt="Presseverteiler © Fotolia" title="Presseverteiler © Fotolia"  border="0" /></div><div class="txt"><p class="bodytext">&nbsp;</p>
<p class="bodytext">Gerne nehmen wir Sie in unseren Presseverteiler auf.</p>
<p class="bodytext"><a href="http://www.brandenburg-presse.de/formulare/presseverteiler.html" title="Zum Anmeldeformular" target="_blank">Zum Anmeldeformular</a></p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p></div><!-- ic_teaser_pi6 ends --></div><a id="c27974"></a>
		<div class="icteaser ict grad">
			<!-- tx_icteaser_pi1 -->
			<div class="img"><a href="https://www.reiseland-brandenburg.de/ausfluege-tourentipps/winterauszeit/" target="_top"><img src="/typo3temp/GB/csm_Graf_zu_Lynar_Schloss_Luebbenau__c___bf9ce1b15e.jpg" width="224" height="140"   alt="Graf zu Lynar, Schloss Lübbenau, Foto: TMB-Fotoarchiv/Yorck Maecke" title="Graf zu Lynar, Schloss Lübbenau, Foto: TMB-Fotoarchiv/Yorck Maecke"  border="0" /></a></div>
			<h2 class="title">Tipps für die Winterauszeit </h2>
			<div class="txt"><p class="bodytext">Preisspecials und besondere Empfehlungen für die Winterauszeit in Brandenburg</p>
<p class="bodytext"><a href="https://www.reiseland-brandenburg.de/ausfluege-tourentipps/winterauszeit/" title="Weitere Informationen" target="_blank">www.reiseland-brandenburg.de/winterauszeit</a></p>
<p class="bodytext">&nbsp; &nbsp;</p></div>
			
			<!-- tx_icteaser_pi1 ends -->
		</div>
		<a id="c30129"></a><div class="tagcloud">
  <div class="text">
    <span class="tag-13px"><a class="external-link" target="_self" title="Ausflugs- und Veranstaltungstipps" href="http://www.brandenburg-presse.de/tmb-pressenews/veranstaltungstipps.html">Ausflugs- und Veranstaltungstipps</a></span>
                <span class="tag-13px"><a class="external-link" target="_self" title="barrierefrei" href="http://www.brandenburg-presse.de/pressemitteilungen/pressedetail/article/barrierefrei-in-den-urlaub-brandenburg-fuer-alle/5953.html#c710">barrierefrei</a></span>
                <span class="tag-21px"><a class="external-link" target="_self" title="Basispressetexte" href="http://www.brandenburg-presse.de/basisinformationen/basispressetexte.html">Basispressetexte</a></span>                    
                <span class="tag-21px"><a class="external-link" target="_self" title="Messen" href="http://www.brandenburg-presse.de/pressemitteilungen/pressedetail/browse/3/article/brandenburgs-itb-bilanz-2013-aktivurlaub-und-wellnessangebote-besonders-gefragt/5953.html#c298">Messen</a></span>
                <span class="tag-16px"><a class="external-link" target="_self" title="Pressereisen" href="http://www.brandenburg-presse.de/termine.html#c28555">Pressereisen</a></span>
                <span class="tag-16px"><a class="external-link" target="_self" title="Radtourismus" href="http://www.brandenburg-presse.de/basisinformationen/basispressetexte.html#c28555">Radtourismus</a></span>
                <span class="tag-13px"><a class="external-link" target="_self" title="ServiceQualität" href="http://www.brandenburg-presse.de/pressemitteilungen/pressedetail/browse/1/article/10-fuer-qualitaet/5953.html#c626">ServiceQualität</a></span>
                <span class="tag-16px"><a class="external-link" target="_self" title="Tourismuspreis Brandenburg" href="http://www.brandenburg-presse.de/pressemitteilungen/pressedetail/article/test/5953.html#c616">Tourismuspreis Brandenburg</a></span>
                <span class="tag-21px"><a class="external-link" target="_self" title="Tourismuswirtschaft" href="http://www.brandenburg-presse.de/basisinformationen/tourismuswirtschaft.html#c24621">Tourismuswirtschaft</a></span>
    <span class="tag-16px"><a class="external-link" target="_self" title="Touristische Regionen" href="http://www.brandenburg-presse.de/basisinformationen/touristische-regionen-in-brandenburg.html">Touristische Regionen</a></span>
    <span class="tag-21px"><a class="external-link" target="_self" title="Übernachtungsstatistik" href="http://www.brandenburg-presse.de/basisinformationen/basispressetexte.html#c28553">Übernachtungsstatistik</a></span>
    <span class="tag-13px"><a class="external-link" target="_self" title="Wandern" href="http://www.brandenburg-presse.de/basisinformationen/basispressetexte/cseite/1.html#c24457">Wandern</a></span>
    <span class="tag-21px"><a class="external-link" target="_self" title="Wassertourismus" href="http://www.brandenburg-presse.de/basisinformationen/basispressetexte/cseite/1.html#c28554">Wassertourismus</a></span>
                <span class="tag-16px"><a class="external-link" target="_self" title="Wellness" href="http://www.brandenburg-presse.de/tmb-pressedienste/pressenews/pressedetail/article/o-sole-mio/6121.html#c703">Wellness</a></span>
    <div class="killfloat">
    </div>
  </div>
</div></div>
				<!-- RIGHT end -->

				<!-- LEFT start -->
				<!--TYPO3SEARCH_begin-->
				<div id="left"></div>
				<!--TYPO3SEARCH_end-->
				<!-- LEFT end -->
				<div class="killfloat"></div>
			</div>
			<!-- main end -->

			<div class="killfloat"></div>

			<div id="navwrap"><div id="homebtn"><a href="/" title="Zur Startseite"><img src="/fileadmin/img/topmenustart.png" width="34" height="34"   alt="Zur Startseite"  border="0" /></a></div><ul id="nav" class="dropdown dropdown-horizontal"><li class="dir left"><a href="/pressemitteilungen.html?no_cache=1" title="Pressemitteilungen der TMB">Pressemitteilungen</a><ul class="level2"><li class="nodir"><a href="/pressemitteilungen/pressearchiv.html" title="Archiv der TMB Pressemitteilungen">Pressearchiv</a></li></ul></li><li class="dir right"><a href="/tmb-pressedienste.html" title="TMB Pressedienste">TMB Pressedienste</a><ul class="level2"><li class="nodir"><a href="/tmb-pressedienste/pressenews.html" title="Pressenews der TMB">Pressenews</a></li><li class="l2 dir"><a href="/tmb-pressedienste/reisetipps-brandenburg.html" title="Reisetipps der TMB Tourismus-Marketing Brandenburg GmbH">Reisetipps Brandenburg</a><span></span><ul class="level3"><li class="nodir"><a href="/tmb-pressedienste/reisetipps-brandenburg/bloggerstimmen-ueber-brandenburg.html" title="Reiseblogger über Brandenburg">Bloggerstimmen über Brandenburg</a></li></ul></li><li class="nodir"><a href="/tmb-pressedienste/veranstaltungstipps.html" title="Wöchentliche Ausflugs- und Veranstaltungstipps der TMB">Veranstaltungstipps</a></li><li class="nodir"><a href="/tmb-pressedienste/archiv-pressedienste.html" title="Archiv der monatlichen Pressenews der TMB">Archiv Pressedienste</a></li></ul></li><li class="dir right"><a href="/basisinformationen.html" title="Basisinformationen der TMB Tourismus-Marketing Brandenburg GmbH">Basisinformationen</a><ul class="level2"><li class="nodir"><a href="/basisinformationen/basispressetexte.html" title="Basispressetexte der TMB">Basispressetexte</a></li><li class="nodir"><a href="/basisinformationen/tourismuswirtschaft.html" title="Materialien zur Tourismuswirtschaft in Brandenburg">Tourismuswirtschaft</a></li><li class="nodir"><a href="/basisinformationen/touristische-regionen-in-brandenburg.html" title="Hintergrundinformationen und Faktenblätter der touristischen Regionen und Städte in Brandenburg ">Touristische Regionen in Brandenburg</a></li></ul></li><li class="right"><a href="/fotoarchiv.html" title="TMB Fotoarchiv">Fotoarchiv</a></li><li class="right"><a href="/termine.html" title="Pressetermine und Pressereisen der TMB">Termine</a></li></ul><div id="layerbg">
			<div class="border">
				<div class="bg"></div>
			</div>
			<div class="shadow">
				<div class="left"></div>
				<div class="center"></div>
				<div class="right"></div>
			</div>
		</div>
	</div>

			<div id="extfooter"><a class="extfooter-back" href="javascript:history.back()" onclick="_gaq.push(['_trackEvent','Footer Links','zurueck','5936'])"><span></span>zurück</a><a class="extfooter-top" href="javascript:jQuery.scrollTo('#top');" onclick="_gaq.push(['_trackEvent','Footer Links','nach oben','5936'])"><span></span>nach oben</a></div><div id="footer"><div class="col col1"><a id="c22117"></a><div class="title"><h3>Kontakt</h3></div><p class="bodytext"><b>TMB Tourismus-Marketing<br /> Brandenburg GmbH</b><br />Am Neuen Markt 1<br /> 14467 Potsdam</p>
<p class="bodytext"><a href="/infocenter/kontakt.html" target="_self">Kontakt</a><br /><a href="/infocenter/impressumdatenschutz.html" title="Impressum/Datenschutz" target="_self">Impressum/Datenschutz</a><br /><a href="/fileadmin/Mediendatenbank/Endkunden/PDFs/Gastaufnahmebedingungen_und_Reisebedingungen_Pauschalangebote_TMB.pdf" target="_blank">Allgemeine Geschäftsbedingungen</a></p></div><div class="col col2"><a id="c20926"></a><div class="title"><h3>Infocenter</h3></div><a id="c20925"></a><p class="bodytext"><a href="http://www.reiseland-brandenburg.de/infocenter/prospektbestellung-land-brandenburg.html?no_cache=1" target="_blank">Prospekte bestellen</a><br /><a href="/infocenter/sitemap.html" target="_self">Sitemap</a><br /><a href="/infocenter/wetter.html" target="_self">Wetter</a><br /><a href="http://www.reiseland-brandenburg.de/infocenter/anreise.html" target="_blank">Anreise</a><br /><a href="http://www.reiseland-brandenburg.de/veranstaltungen/veranstaltungssuche/suche/neuesuche/1.html" title="Veranstaltungen im Land Brandenburg" target="_blank">Veranstaltungsdatenbank</a><br /><a href="http://www.reiseland-brandenburg.de/reiseziele/brandenburg-a-z/suche/neuesuche/1.html" title="Brandenburg von A-Z" target="_blank">Brandenburg von A-Z</a><br /><a href="http://www.tmb-intern.de/" title="Website TMB intern" target="_blank">TMB intern</a><br /><a href="http://www.tourismusakademie-brandenburg.de/veranstaltungen/downloads.html#c18766" title="Presse Tourismusakademie" target="_blank">Presse Tourismusakademie</a></p></div><div class="col col3"><a id="c20924"></a><div class="title"><h3>Weitere Infos</h3></div><a id="c22118"></a><p class="bodytext"><a href="http://www.tourismusakademie-brandenburg.de/" title="Weitere Informationen" target="_blank">Tourismusakademie Brandenburg</a><br /><a href="http://www.ltv-brandenburg.de/" title="Weitere Informationen" target="_blank">Landestourismusverband</a><br /><a href="http://www.statistik-berlin-brandenburg.de/" title="Weitere Informationen" target="_blank">Amt für Statistik Berlin-Brandenburg</a><br /><a href="http://www.mwe.brandenburg.de/sixcms/detail.php?template=mwe" title="Weitere Informationen" target="_blank">Ministerium für Wirtschaft und Energie&nbsp;(MWE)</a><br /><a href="http://www.germany.travel/de/index.html" title="Mehr Informationen" target="_blank">Deutsche Zentrale für Tourismus e.V. (DZT)</a><br /><a href="http://www.deutschertourismusverband.de/start.html" title="Mehr Informationen" target="_blank">Deutscher Tourismusverband e.V.</a></p>
<p class="bodytext">&nbsp;</p></div><div class="col col4"><a id="c20927"></a><div class="title"><h3>Seitenoptionen</h3></div><div id="toolbar"><div class="item drucken"><div class="icon"></div><div class="label"><a href="javascript:window.print()" rel="nofollow" title="Seite drucken">Seite drucken</a></div></div><div class="item empfehlen"><div class="icon"></div>
<div class="tiplink"><div class="label"><a href="/infocenter/seite-empfehlen.html?tipUrl=http%3A%2F%2Fwww.brandenburg-presse.de%2Frss%2Fnews%2Farticle%2Fausflugs-und-veranstaltungstipps-kw-5-5.html&amp;tipHash=fd7075f7a92af2a71a926e48a122c452b5745ae1" title="Diese Seite per E-Mail empfehlen" target="_self" rel="nofollow">Diese Seite weiterempfehlen</a></div></div>

</div><div class="item fontsize"><div class="icon"></div><div class="label"><a href="javascript:return(false);" class="smalltooltip" rel="Ist Ihnen die Schriftgröße zu klein? Dann halten Sie die Strg-Taste gedrückt und wählen die +(Plus)-Taste zum Vergrößern." title="">Schriftgröße ändern</a></div></div><div class="item rss"><div class="icon"></div><div class="label"><a href="http://www.brandenburg-presse.de/rss.xml" target="_blank" rel="nofollow">RSS-Feed</a></div></div><div class="item kontrast"><div class="icon"></div><div class="label"><a href="/sw/rss/news/article/ausflugs-und-veranstaltungstipps-kw-5-5.html" title="Kontrast ändern" onclick="_gaq.push(['_trackEvent','Kontrast','ändern','Footer'])" rel="nofollow">Kontrast ändern</a></div></div><div class="item accesskeys"><div class="icon"></div><div class="label"><a href="/infocenter/access-keys.html" title="Tastenkombinationen zur Navigation" rel="nofollow">Access Keys</a></div></div><div class="killfloat"></div><div class="socialshareprivacy"></div></div></div></div>

			

			<div class="killfloat"></div>

			

			<div id="pdfplanerbtlleft"></div>
		</div>
		<!-- page end -->


		<div class="hidden">
			<a class="hidden" href="/rss/news/article/ausflugs-und-veranstaltungstipps-kw-5-5.html#anfang">Zur&uuml;ck zum Anfang der Seite.</a>
		</div>

		<script src="/fileadmin/scripts/js/min-all-lang-0.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script><script src="/fileadmin/facelift2013/js/facelift.js" type="text/javascript"></script>
		<!-- main.html end -->
		
<script type="text/javascript">
	var _gaq = _gaq || [], gaProp = 'UA-411685-13', disableStr = 'ga-disable-' + gaProp;
	_gaq.push(["_setAccount", "UA-411685-13"]);
	_gaq.push(["_gat._anonymizeIp"]);
	_gaq.push(["_setAllowLinker", true]);
	_gaq.push(["_trackPageview"]);
	
	(function() {
	var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
	ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
	})();
	if (document.cookie.indexOf(disableStr + '=true') > -1) {
		window[disableStr] = true;
	}
	function gaOptout() {
		document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
		window[disableStr] = true;
	}
</script>

<script src="/typo3conf/ext/menuajax/res/jquery.menuajax.js?1437033410" type="text/javascript"></script>
<script src="/fileadmin/facelift2013/js/jquery.divascookies-0.6.fix.min.js?1467100808" type="text/javascript"></script>

<script type="text/javascript">
		(function($) {
			modifyToubizLinks(); // also used in ajaxteaser.js
		})(jQuery);
	</script>
<script src="/typo3conf/ext/solr/Resources/JavaScript/JQuery/jquery-ui.core.min.js?1418297330" type="text/javascript"></script>
<script src="/typo3conf/ext/solr/Resources/JavaScript/JQuery/jquery-ui.autocomplete.min.js?1436382942" type="text/javascript"></script>
<script src="/typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1436382768" type="text/javascript"></script>

</body>
</html>