<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de_DE" lang="de_DE" xmlns="http://www.w3.org/1999/xhtml">
<head><meta http-equiv="X-UA-Compatible" content="IE=7, IE=9, IE=10" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.brandenburg-presse.de/" />

<title>Von hupenden Unken und einer pilgernden Glocke</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="PUBLISHER" content="Presseseite der TMB" />
<meta name="COPYRIGHT" content="Presseseite der TMB" />
<meta name="ROBOTS" content="index,follow" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="google-translate-customization" content="e44b7a2732eafc24-afc8c0aa7aa1cfe3-g20bde2baf9df8908-1d" />
<meta name="AUTHOR" content="Presseseite der TMB" />
<meta name="page-uid" content="5936" />


<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_ffa459cbd9.css?1525221034" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/css/all/allcss.php?1308298646" media="screen" />
<link rel="stylesheet" type="text/css" href="/fileadmin/css/all/print.css?1385364890" media="print" />
<link rel="stylesheet" type="text/css" href="/fileadmin/css/all/correctall.css?1376662427" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/facelift2013/css/newteaser.css?1467724304" media="all" />


<script src="http://www.google.com/jsapi?key=ABQIAAAA9g9x4inNegDJQjvclastEhSTklnljOabc90jWLUV05DRR97H2hQjtY8D2drZpX2zJBNwhyUev9VaaA" type="text/javascript"></script>
<script src="/fileadmin/scripts/js/googleapi.js?1363351664" type="text/javascript"></script>
<script src="/fileadmin/scripts/js/mobile-detect.min.js?1447746685" type="text/javascript"></script>
<script src="/fileadmin/scripts/js/min-header-lang-0.js?1425551298" type="text/javascript"></script>


<script>var DivasCookiesText = 'Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.',DivasCookiesLink = 'http://www.brandenburg-presse.de/infocenter/impressumdatenschutz.html',DivasCookiesLinkText = 'Mehr Infos',DivasCookiesButtonText = 'Ok';</script>	<link rel="SHORTCUT ICON" href="http://www.brandenburg-presse.de/favicon_tmb.ico" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="p:domain_verify" content="5a96fdb353c54bf8fc5b352f31560ca9" /><link rel="alternate" type="application/rss+xml" title="Newsfeed" href="http://www.brandenburg-presse.de/rss.xml" /><meta property="og:image" content="/fileadmin/Mediendatenbank/Business/Head-Fotos_deutsch_BB/schloss_rheisnebrg__20150729-M11A1539_neu.jpg" /><!-- page.headerData.562 --><script type="text/javascript">
		var jsBreadcrumb = '';

		// If there is a url encoded comma (%2C) at the end, remove it
		if(jsBreadcrumb.slice(-3) == '%2C') {
			jsBreadcrumb = jsBreadcrumb.substring(0, jsBreadcrumb.length-3);
		}
	</script><style type="text/css">body.tx_icfield_bgimage{background-image: url(typo3temp/GB/csm_TMB-Fotoarchiv_Maecke_02_Havelfloss__f12745e3d3.jpg); background-attachment: fixed;}</style><script type="text/javascript">			function modifyToubizLinks(){
				jQuery('a[href*="tportal.toubiz.de"]:not(a[rel*="shadowbox"])').each(function(){
					jQuery(this).attr('data-js-modifyToubizLinks','modified');
					jQuery(this).click(function(){
						openLinkInShadowbox(jQuery(this).attr('href'));
						return false;
					});
				});
			}</script>

<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url, winName, winParams) {	//
			var theWindow = window.open(url, winName, winParams);
			if (theWindow)	{theWindow.focus();}
		}

// -->
	/*]]>*/
</script>
</head>
<body class="PRESSE">

		<!-- main.html start -->
		<div class="hidden">
			<a href="/rss/news/article/von-hupenden-unken-und-einer-pilgernden-glocke.html#nav">Direkt zur Navigation springen.</a>
			<a href="/rss/news/article/von-hupenden-unken-und-einer-pilgernden-glocke.html#inhalt">Direkt zum Inhalt springen.</a>
		</div>

		<!-- page start -->
		<div id="page" class="theme">
			<a name="anfang" id="anfang"></a>
			<!-- top start -->
			<div id="top">
				<div id="headimage">
			<div class="content">
				<img src="/typo3temp/GB/csm_schloss_rheisnebrg__20150729-M11A153_d2b5fe9f6a.jpg" width="930" height="434"   alt="Schloss Rheinsberg, Foto: TMB-Fotoarchiv/Steffen Lehmann" title="Schloss Rheinsberg, Foto: TMB-Fotoarchiv/Steffen Lehmann"  border="0" />
				
			</div>
			
			
			<script type="text/javascript">
			/*<![CDATA[*/
				var headimgajaxlink = "index.php?eID=image&=";
				var headimgibtn = "/fileadmin/img/headertxtbtn.png";

				jQuery(function($){
					$("#headimage a.next").click(function(){
						if($("#headimgbtns .act").next().length){
							$("#headimgbtns .act").next().trigger("click");
						} else {
							$("#headimgbtns .headimgbtn").first().trigger("click");
						}
					});

					$("#headimage a.prev").click(function(){
						if($("#headimgbtns .act").prev().length){
							$("#headimgbtns .act").prev().trigger("click");
						} else {
							$("#headimgbtns .headimgbtn").last().trigger("click");
						}
					});
				});

			/*]]>*/
			</script>
		</div>
				<!-- SMALLMAP start -->
				
				<!-- SMALLMAP end -->
				<div class="logo"><a href="/" title="Zur Startseite"><img src="/fileadmin/img/top-logo.png" width="300" height="84"   alt="Zur Startseite"  border="0" /></a></div>
				<div id="map">
		<div class="rel">
			<iframe src="nomap.html" style="border:0;" id="mapframe" name="mapframe" scrolling="no" frameborder="0" marginheight="0px" marginwidth="0px" height="620" width="930">Ihr Browser kann keine iFrames darstellen.</iframe>
			<a href="javascript:closemap();" class="closemapbtn" title="Karte schließen">Karte schließen</a>
			<div class="topline"></div>
		</div>
	</div>
				<div id="mapbtn"><!-- temp.mapbtn.10 --><a href="/datensaetze-homepage/karten/standard.html" target="mapframe" class="mapbtn" onclick="_gaq.push(['_trackEvent','Karte','oeffnen','Kopf'])">Karte öffnen</a><!-- temp.mapbtn.10 --></div>
				<div class="tx-solr">
		
		<div id="tx-solr-search2">
			
			<script type="text/javascript">
				/*<![CDATA[*/
				var waitdiv = '<div class=\"waitingPRESSEde\" id=\"waiting\"></div>';
				function showWaiting(){
					setTimeout("jQuery('body').append('<div class=\"waitingPRESSEde\" id=\"waiting\"></div>');jQuery('#waiting').css('display','block');",200);
				}
				/*]]>*/
			</script>
			<div class="tx-solr-search-form2">
				<script type="text/javascript">
				/*<![CDATA[*/
				var tx_solr_suggestUrl = 'http://www.brandenburg-presse.de/?eID=tx_solr_suggest&id=5936';
				/*]]>*/
				</script>
			
				<form id="tx-solr-search-form-pi-results2" action="/infocenter/suche.html?no_cache=1&amp;squery=" method="post" accept-charset="utf-8">
					<input type="hidden" name="tx_icsolrteaser_solrteaser[action]" value="teaser" />
					<input type="hidden" name="tx_icsolrteaser_solrteaser[controller]" value="Teaser" />

					

					
					
					<input type="text" class="tx-solr-q tx-solr-q2" name="tx_icsolrteaser_solrteaser[q]" data-placeholder="Suchbegriff eingeben" />
					

					

					
					

					<input type="hidden" name="id" value="5932" />
					<input type="hidden" name="L" value="0" />
					<!--<input type="submit" class="tx-solr-submit" value="Suchen" />-->
					<input type="submit" class="tx-solr-submit2" value="" />
				</form>
			</div>
		</div>
		

		<script type="text/javascript">
			/*<![CDATA[*/
			jQuery(function() {
				var solrSearchBar = jQuery(".tx-solr-q.tx-solr-q2");
				if(solrSearchBar.val() === "") {
					solrSearchBar.val(solrSearchBar.attr("data-placeholder"));
				}

				solrSearchBar.click(function() {
					solrSearchBar.val("");
				});

				var solrSearchForm = jQuery("#tx-solr-search-form-pi-results2");
				solrSearchForm.bind("submit", function() {
					showWaiting();

					if(solrSearchBar.val() === solrSearchBar.attr("data-placeholder") || solrSearchBar.val() === "") {
						/* Don't submit the placeholder or an empty string, instead search for anything! */
						solrSearchBar.val("*");
					}

					var solrSearchAction = solrSearchForm.attr("action") + solrSearchBar.val();
					solrSearchForm.attr("action", solrSearchAction);
				});
			});
			/*]]>*/
		</script>


		
		
	</div>
	
				<div class="dropdownselect setnoindex" id="langdrop"></div>
				
				<noscript>
					<div class="noscript">Um den vollen Funktionsumfang dieser Webseite zu erfahren, benötigen Sie JavaScript.<br/>Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich <a href="http://www.enable-javascript.com/de/" target="_blank">hier</a><br/>Vielen Dank!</div>
				</noscript>
			</div>
			<!-- top end -->

			<!-- topspacer start -->
			<div id="topspacer">
				<div class="content">
					<div id="path"><span>Sie sind hier:&nbsp;</span></div>

					
				</div>
			</div>
			<!-- topspacer end -->

			<a name="inhalt"></a>

			<!-- main start -->
			<div id="main">
				<!-- NORMAL start -->
				<!--TYPO3SEARCH_begin-->
				<div id="normal"><a id="c20994"></a>

<div class="article news-single-item">
    <div class="itl"><div class="news-single-img"><a href="/index.php?eID=tx_cms_showpic&amp;file=384963&amp;md5=73fbe153cdf1906402130e5730e041435a822086&amp;parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters%5B1%5D=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters%5B2%5D=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters%5B3%5D=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D" onclick="openPic('/index.php?eID=tx_cms_showpic&amp;file=384963&amp;md5=73fbe153cdf1906402130e5730e041435a822086&amp;parameters%5B0%5D=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters%5B1%5D=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters%5B2%5D=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters%5B3%5D=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D','f5012da5fa0a2cf3610ef382a9b84c8d','width=800,height=500,status=0,menubar=0'); return false;" target="thePicture"><img src="/uploads/_processed_/csm_nikolai_kirche_jueterbog_01_27be7d8751.jpg" width="240" height="150"   alt="St. Nikolai in Jüterbog, Foto: TMB-Fotoarchiv/Steffen Lehmann" title="St. Nikolai in Jüterbog, Foto: TMB-Fotoarchiv/Steffen Lehmann"  border="0" /></a></div> </div>
    <div class="title"><h2>03.05.18</h2></div>
    <h2>Von hupenden Unken und einer pilgernden Glocke</h2>
    <p class="bodytext"><b>Ausflugstipps für das verlängerte Himmelfahrt-Wochenende</b></p>
<p class="bodytext"><b>Mit dem Himmelfahrttag steht ein weiteres langes Wochenende bevor. Eine gute Gelegenheit, um einen Ausflug nach Brandenburg zu planen. Wir haben ein paar Ideen zusammengetragen. Zum Beispiel steht in der Prignitz eine Pilgertour mit einer Glocke auf dem Programm, bei der Naturwacht Brandenburg geht es auf Mondschein-Wanderung oder im Ziegeleipark Mildenberg wird der Internationale Museumstag begangen.</b></p>
<p class="bodytext"><b>Himmelfahrts-Jesus und rote Rosen in Jüterbog:</b> Im Mittelalter halfen viele Bräuche den Menschen dabei, den Glauben zu verstehen. Einen dieser Bräuche hat Pfarrer Bernhard Gutsche in Jüterbog wieder belebt. In der dortigen St. Nikolaikirche wurde vor ein paar Jahren eine etwa 80 Zentimeter große hölzerne Jesusfigur gefunden. Recherchen ergaben, dass es sich um einen so genannten Himmelfahrts-Christus handelt, der im Mittelalter am Himmelfahrtstag an einem Seil zum Gewölbe hinaufgezogen wurde und in einer Öffnung verschwand, dem „Himmelfahrtsloch“. Der Aufzug der Christusfigur und der darauf folgende Rosenregen sind damit ein einprägsamer Ausdruck für die Himmelfahrt. Beginn dieses ganz besonderen Gottesdienstes ist am 10. Mai 2018, 10 Uhr. Weitere Informationen: <a href="http://www.reiseland-brandenburg.de/poi/flaeming/kirchen/nikolaikirche-jueterbog" class="link-ohne-pfeil">www.reiseland-brandenburg.de/poi/flaeming/kirchen/nikolaikirche-jueterbog</a></p>
<p class="bodytext"><b>Pilgern mit Glocke in der Prignitz:</b> In der Himmelfahrtswoche vom 9. bis 12. Mai 2018 wird eine Replik der berühmten Wilsnacker Glocke ihren Weg zurück zur Wunderblutkirche in Bad Wilsnack finden. Ab Barsikow wird die detailgetreue Kopie stilecht mit Pferde-, Esel- und Handkarren entlang der bekannten Pilgerroute durch die Prignitz gezogen. Sogar ein Boot und ein Kremser kommt zwischen Wusterhausen und Berlitt zum Einsatz. Alle Interessierten sind herzlich eingeladen, die Glocke auf ihrem Weg zurück nach Hause auf dem Pilgerweg in der Prignitz zu begleiten. Die 1471 in Bad Wilsnack gegossene Riesenglocke wurde im 16. Jahrhundert im Zuge der Reformation von Kurfürst Joachim II. zum Berliner Dom abtransportiert. Der Treff für den historisch nachempfundenen Wegverlauf ist am Mittwoch, dem 9. Mai 2018 um 10 Uhr in Barsikow. Am Donnerstag, dem 10. Mai 2018, geht es schon um 8 Uhr los an der Kirche am Wegemuseum. Am Freitag, dem 11. Mai 2018, wird die Replik von Berlitt über Barenthin, Görike und Söllenthin mit Traktor und Anhänger bis nach Klein Leppin transportiert. Am Sonnabend, dem 12. Mai 2018, haben Interessierte die letzte Möglichkeit, ab 12 Uhr das letzte Wegstück bis Bad Wilsnack mitzugehen. Weitere Informationen: <a href="http://www.dieprignitz.de" class="link-ohne-pfeil">www.dieprignitz.de</a></p>
<p class="bodytext"><b>Frosch- und Unkenkonzert der Naturwacht:</b> Die Ranger der Naturwacht Brandenburg laden im April und Mai zu einem ganz besonderen Brandenburger Konzertfrühling ein. Bei den stimmgewaltigen Frühlingsboten geht es am 12. Mai 2018 bei der Naturwacht Niederlausitzer Landrücken um kletternde Frösche und hupende Unken. Unter dem Motto „Zur Nachtmusik in Teichgebiet“ startet die rund dreistündige Radtour um 20.30 Uhr auf dem Marktplatz in Altdöbern. Anmeldung: bis 10. Mai 2018 unter der Telefonnummer 035324. 308078 oder per E-Mail an j.nevoigt@naturwacht.de. Bitte Taschenlampe mitbringen! Die nächsten Veranstaltungen dieser Reihe sind am 25. Mai 2018 im Biosphärenreservat Schorfheide-Chorin sowie am 26. Mai 2018 im Naturpark Märkische Schweiz. Weitere Informationen: <a href="http://www.naturwacht.de" class="link-ohne-pfeil">www.naturwacht.de</a></p>
<p class="bodytext"><b>Jim Knopf im Filmpark Babelsberg:</b> Der Film „Jim Knopf und Lukas der Lokomotivführer“ ist einer der teuersten und aufwendigsten Projekte der deutschen Filmgeschichte. 25 Millionen Euro hat die Produktion gekostet und läuft seit Ostern erfolgreich in den deutschen Kinos. Wer die original Kulissen dazu einmal besichtigen möchte, macht einen Besuch im Filmpark Babelsberg in Potsdam. Hier steht die wunderbare Außendekoration „Lummerland“, aus der Filmproduktion, basierend auf dem Kinder- und Jugendbuch-Bestseller von Michael Ende. Auf einer geführten Tour sind darüber hinaus weitere Außensets zu bestaunen. Das Military Camp zum Beispiel, das für Dreharbeiten zum Hollywood Blockbuster „Monuments Men – Ungewöhnliche Helden“ aufgebaut war und einer Starbesetzung als Kulisse diente. Zu besichtigen ist außerdem das „Original GZSZ-Außenset“ und mit etwas Glück kann man seinen Lieblingsstars bei der Arbeit zusehen. Der etwa 30 minütige Rundgang findet etwa alle 20 bis 30 Minuten während der regulären Öffnungszeiten statt. Weitere Informationen: <a href="http://www.filmpark-babelsberg.de" class="link-ohne-pfeil">www.filmpark-babelsberg.de</a></p>
<p class="bodytext"><b>Internationaler Museumstag im Ziegeleipark Mildenberg: </b>Zum 41. Mal wird der vom Deutschen Museumsverband e.V. organisierte „Internationale Museumstag“ gefeiert. Im vergangenen Jahr nahmen 1.765 Museen teil und boten fast 5.000 Aktionen an. Der Internationale Museumstag am 13. Mai 2018 im Ziegeleipark Mildenberg ist Teil des Europäischen Kulturerbejahres 2018. Das diesjährige Motto ist der 200. Geburtstag von Friedrich Hoffmann, dem Erfinder des Ringofens. An diesem Tag dürfen sich die Besucherinnen und Besucher auf eine spannende Entdeckungsreise durch den Ringofen freuen. Eine Sonderführung für Familien beleuchtet das Leben und Wirken Friedrich Hoffmanns. Seine schöpferische Leistung brachte die Ziegelindustrie maßgeblich voran und sorgte dafür, das die aufstrebenden Städte wie Berlin, mit ausreichend Ziegel versorgt werden konnten. Beginn ist um 14 Uhr. Weitere Informationen: <a href="http://www.ziegeleipark.de" class="link-ohne-pfeil">www.ziegeleipark.de</a></p>
<p class="bodytext"><b>Prignitzer Kleinbahn feiert 25-jähriges Jubiläum:</b> Auf halbem Wege zwischen Berlin und Hamburg, im nordwestlichsten Zipfel des Landes Brandenburg, bietet das Reisegebiet Prignitz in einer der schönsten Naturlandschaften Deutschlands Eisenbahnromantik vom Feinsten. Vom 5. bis 13. Mai 2018 lockt die Dampfwoche des Prignitzer Kleinbahnmuseums Lindenberg e.V. anlässlich des 25-jährigen Jubiläums mit vielen Höhepunkten für Eisenbahnfans und Nostalgie-Liebhaber. Die einzigartige Naturregion ist bekannt für die Auenlandschaft des UNESCO-Biosphärenreservates Flusslandschaft Elbe-Brandenburg im Westen, der östlich gelegenen Kyritz-Ruppiner Heide und den südlichen Ausläufern der Müritzer Seenlandschaft. Aber nicht nur Naturliebhaber kommen hier auf ihre Kosten, eine Fahrt mit der Museumsbahn „Pollo“ lässt das Herz jedes Eisenbahnfans höherschlagen. Während der Dampfwoche werden neben anderen Gastfahrzeugen gleich drei Dampflokomotiven auf der Schmalspurbahn im Stundentakt unterwegs sein. Weitere Informationen: <a href="http://www.pollo.de" class="link-ohne-pfeil">www.pollo.de</a></p>
<p class="bodytext"><b>Wanderung zu den Maiglöckchen:</b> In Grünheide, direkt hinter der Stadtgrenze von Berlin, beginnt&nbsp; unser Wandertipp für das lange Wochenende. Am Bahnhof Fangschleuse (Anreise mit der S3 bis Erkner, dann mit der Regionalbahn RE1 bis Fangschleuse) startet der acht Kilometer lange Weg. Von hier aus geht es durch das waldreiche Löcknitztal. Wer ein Fernglas besitzt sollte es unbedingt mitnehmen. Mehr als 100 Vogelarten leben in diesem Gebiet. Ein besonderes Schauspiel bietet sich jetzt im Frühling: In den Wäldern gibt es eines der größten Vorkommen an Maiglöckchen in ganz Europa. Ein weiterer Tipp für diese Tour: Auf dem Löcknitzcampus in Grünheide kann man Europäische Sumpfschildkröten in einem Freigehege erleben. Sie haben in früheren Zeiten im Löcknitztal zu Tausenden gelebt. Das Ende der Tour ist in Hangelsberg erreicht (Rückfahrt mit dem RE1 vom Bahnhof Hangelsberg bis Bahnhof Fangschleuse oder direkt nach Berlin, Achtung: vom 14.-21. Mai verkehrt der RE1 nicht zwischen Erkner und Ostkreuz). Weitere Informationen: <a href="http://www.seenland-oderspree.de" class="link-ohne-pfeil">www.seenland-oderspree.de</a></p>
<p class="bodytext"><b>Konzert im Kunsthandwerkerhof Thomsdorf: </b>Das Duo Mille Marzillier steht für modernen Jazz mit einer gewissen Schwäche für Pop. Mit gemeinsamer Liebe zum Klang begegnen sich Saxophon und Klavier in einem spannungsreichen Dialog, der Sound und Rhythmus in einem vibrierenden Klangraum vereint. Die vielfältigen Eigenkompositionen bewegen sich stilistisch zwischen Modern-Jazz und Popballaden. Doch auch an Volksliedern und Standards inspiriert sich das Duo und haucht diesen mit mutigen Arrangements neues Leben ein. Die beiden Musiker bekamen beim 30. Berliner Jazztreff 2015 den Förderpreis für besondere künstlerische Leistung vom Landesmusikrat Berlin verliehen. Zu hören ist das Duo am 12. Mai 2018 ab 19 Uhr im Kunsthandwerkerhof Thomsdorf in der Uckermark. Der Eintritt ist frei. Weitere Informationen: <a href="http://www.kunsthandwerkerhof-thomsdorf.de" class="link-ohne-pfeil">www.kunsthandwerkerhof-thomsdorf.de</a></p>
<p class="bodytext">Weitere Ausflugstipps zum verlängerten Himmelfahrts-Wochenende: <a href="http://www.reiseland-brandenburg.de" class="link-ohne-pfeil">www.reiseland-brandenburg.de</a></p>
<p class="bodytext"><a href="http://presse.reiseland-brandenburg.de/static/Presseinfos/2018_05_03_PM_Ausflug_Himmelfahrt.doc" title="Download Pressemitteilung (word)" target="_blank">Download Pressemitteilung (word)</a></p>

    

                
                

                
                
    <p class="bodytext">
    <a href="/rss.html">zurück</a>
    </p>
</div>		
</div>
				<!--TYPO3SEARCH_end-->
				<!-- NORMAL end -->

				<!-- RIGHT start -->
				<div id="right"><a id="c29417"></a><div class="killfloat cspacer"></div><a id="c22190"></a><div class="ictxtteaser contact ict grad"><div class="title"><h2>Kontakt</h2></div><div class="img"><img src="/typo3temp/GB/csm_Kontakt_01_c7dbb6c24b_c88ff9f5cb.jpg" width="224" height="90"   alt="Kontakt © Fotolia" title="Kontakt © Fotolia"  border="0" /></div><div class="txt"><p class="bodytext">Kontaktieren Sie uns, wenn Sie&nbsp;weitere Informationen benötigen - wir unterstützen&nbsp;Sie gerne bei Ihren Recherchen! Ihre Ansprechpartner&nbsp;der TMB Pressestelle</p>
<p class="bodytext"><a href="/infocenter/kontakt.html" title="Kontakt" target="_self">Kontakt</a></p></div><!-- ic_teaser_pi6 ends --></div><a id="c26766"></a><div class="ictxtteaser contact ict grad"><div class="title"><h2>Aufnahme Presseverteiler </h2></div><div class="img"><img src="/typo3temp/GB/csm_Presseverteiler_640x398_06_de92bf017_1e2c875331.jpg" width="224" height="90"   alt="Presseverteiler © Fotolia" title="Presseverteiler © Fotolia"  border="0" /></div><div class="txt"><p class="bodytext">&nbsp;</p>
<p class="bodytext">Gerne nehmen wir Sie in unseren Presseverteiler auf.</p>
<p class="bodytext"><a href="http://www.brandenburg-presse.de/formulare/presseverteiler.html" title="Zum Anmeldeformular" target="_blank">Zum Anmeldeformular</a></p>
<p class="bodytext">&nbsp;</p>
<p class="bodytext">&nbsp;</p></div><!-- ic_teaser_pi6 ends --></div><a id="c30129"></a><div class="tagcloud">
  <div class="text">
    <span class="tag-13px"><a class="external-link" target="_self" title="Ausflugs- und Veranstaltungstipps" href="http://www.brandenburg-presse.de/tmb-pressenews/veranstaltungstipps.html">Ausflugs- und Veranstaltungstipps</a></span>
                <span class="tag-13px"><a class="external-link" target="_self" title="barrierefrei" href="http://www.brandenburg-presse.de/pressemitteilungen/pressedetail/article/barrierefrei-in-den-urlaub-brandenburg-fuer-alle/5953.html#c710">barrierefrei</a></span>
                <span class="tag-21px"><a class="external-link" target="_self" title="Basispressetexte" href="http://www.brandenburg-presse.de/basisinformationen/basispressetexte.html">Basispressetexte</a></span>                    
                <span class="tag-21px"><a class="external-link" target="_self" title="Messen" href="http://www.brandenburg-presse.de/pressemitteilungen/pressedetail/browse/3/article/brandenburgs-itb-bilanz-2013-aktivurlaub-und-wellnessangebote-besonders-gefragt/5953.html#c298">Messen</a></span>
                <span class="tag-16px"><a class="external-link" target="_self" title="Pressereisen" href="http://www.brandenburg-presse.de/termine.html#c28555">Pressereisen</a></span>
                <span class="tag-16px"><a class="external-link" target="_self" title="Radtourismus" href="http://www.brandenburg-presse.de/basisinformationen/basispressetexte.html#c28555">Radtourismus</a></span>
                <span class="tag-13px"><a class="external-link" target="_self" title="ServiceQualität" href="http://www.brandenburg-presse.de/pressemitteilungen/pressedetail/browse/1/article/10-fuer-qualitaet/5953.html#c626">ServiceQualität</a></span>
                <span class="tag-16px"><a class="external-link" target="_self" title="Tourismuspreis Brandenburg" href="http://www.brandenburg-presse.de/pressemitteilungen/pressedetail/article/test/5953.html#c616">Tourismuspreis Brandenburg</a></span>
                <span class="tag-21px"><a class="external-link" target="_self" title="Tourismuswirtschaft" href="http://www.brandenburg-presse.de/basisinformationen/tourismuswirtschaft.html#c24621">Tourismuswirtschaft</a></span>
    <span class="tag-16px"><a class="external-link" target="_self" title="Touristische Regionen" href="http://www.brandenburg-presse.de/basisinformationen/touristische-regionen-in-brandenburg.html">Touristische Regionen</a></span>
    <span class="tag-21px"><a class="external-link" target="_self" title="Übernachtungsstatistik" href="http://www.brandenburg-presse.de/basisinformationen/basispressetexte.html#c28553">Übernachtungsstatistik</a></span>
    <span class="tag-13px"><a class="external-link" target="_self" title="Wandern" href="http://www.brandenburg-presse.de/basisinformationen/basispressetexte/cseite/1.html#c24457">Wandern</a></span>
    <span class="tag-21px"><a class="external-link" target="_self" title="Wassertourismus" href="http://www.brandenburg-presse.de/basisinformationen/basispressetexte/cseite/1.html#c28554">Wassertourismus</a></span>
                <span class="tag-16px"><a class="external-link" target="_self" title="Wellness" href="http://www.brandenburg-presse.de/tmb-pressedienste/pressenews/pressedetail/article/o-sole-mio/6121.html#c703">Wellness</a></span>
    <div class="killfloat">
    </div>
  </div>
</div></div>
				<!-- RIGHT end -->

				<!-- LEFT start -->
				<!--TYPO3SEARCH_begin-->
				<div id="left"></div>
				<!--TYPO3SEARCH_end-->
				<!-- LEFT end -->
				<div class="killfloat"></div>
			</div>
			<!-- main end -->

			<div class="killfloat"></div>

			<div id="navwrap"><div id="homebtn"><a href="/" title="Zur Startseite"><img src="/fileadmin/img/topmenustart.png" width="34" height="34"   alt="Zur Startseite"  border="0" /></a></div><ul id="nav" class="dropdown dropdown-horizontal"><li class="dir left"><a href="/pressemitteilungen.html?no_cache=1" title="Pressemitteilungen der TMB">Pressemitteilungen</a><ul class="level2"><li class="nodir"><a href="/pressemitteilungen/pressearchiv.html" title="Archiv der TMB Pressemitteilungen">Pressearchiv</a></li></ul></li><li class="dir right"><a href="/tmb-pressedienste.html" title="TMB Pressedienste">TMB Pressedienste</a><ul class="level2"><li class="nodir"><a href="/tmb-pressedienste/pressenews.html" title="Pressenews der TMB">Pressenews</a></li><li class="l2 dir"><a href="/tmb-pressedienste/reisetipps-brandenburg.html" title="Reisetipps der TMB Tourismus-Marketing Brandenburg GmbH">Reisetipps Brandenburg</a><span></span><ul class="level3"><li class="nodir"><a href="/tmb-pressedienste/reisetipps-brandenburg/bloggerstimmen-ueber-brandenburg.html" title="Reiseblogger über Brandenburg">Bloggerstimmen über Brandenburg</a></li></ul></li><li class="nodir"><a href="/tmb-pressedienste/veranstaltungstipps.html" title="Wöchentliche Ausflugs- und Veranstaltungstipps der TMB">Veranstaltungstipps</a></li><li class="nodir"><a href="/tmb-pressedienste/archiv-pressedienste.html" title="Archiv der monatlichen Pressenews der TMB">Archiv Pressedienste</a></li></ul></li><li class="dir right"><a href="/basisinformationen.html" title="Basisinformationen der TMB Tourismus-Marketing Brandenburg GmbH">Basisinformationen</a><ul class="level2"><li class="nodir"><a href="/basisinformationen/basispressetexte.html" title="Basispressetexte der TMB">Basispressetexte</a></li><li class="nodir"><a href="/basisinformationen/tourismuswirtschaft.html" title="Materialien zur Tourismuswirtschaft in Brandenburg">Tourismuswirtschaft</a></li><li class="nodir"><a href="/basisinformationen/touristische-regionen-in-brandenburg.html" title="Hintergrundinformationen und Faktenblätter der touristischen Regionen und Städte in Brandenburg ">Touristische Regionen in Brandenburg</a></li></ul></li><li class="right"><a href="/fotoarchiv.html" title="TMB Fotoarchiv">Fotoarchiv</a></li><li class="right"><a href="/termine.html" title="Pressetermine und Pressereisen der TMB">Termine</a></li></ul><div id="layerbg">
			<div class="border">
				<div class="bg"></div>
			</div>
			<div class="shadow">
				<div class="left"></div>
				<div class="center"></div>
				<div class="right"></div>
			</div>
		</div>
	</div>

			<div id="extfooter"><a class="extfooter-back" href="javascript:history.back()" onclick="_gaq.push(['_trackEvent','Footer Links','zurueck','5936'])"><span></span>zurück</a><a class="extfooter-top" href="javascript:jQuery.scrollTo('#top');" onclick="_gaq.push(['_trackEvent','Footer Links','nach oben','5936'])"><span></span>nach oben</a></div><div id="footer"><div class="col col1"><a id="c22117"></a><div class="title"><h3>Kontakt</h3></div><p class="bodytext"><b>TMB Tourismus-Marketing<br /> Brandenburg GmbH</b><br />Am Neuen Markt 1<br /> 14467 Potsdam</p>
<p class="bodytext"><a href="/infocenter/kontakt.html" target="_self">Kontakt</a><br /><a href="/infocenter/impressumdatenschutz.html" title="Impressum/Datenschutz" target="_self">Impressum/Datenschutz</a><br /><a href="/fileadmin/Mediendatenbank/Endkunden/PDFs/Gastaufnahmebedingungen_und_Reisebedingungen_Pauschalangebote_TMB.pdf" target="_blank">Allgemeine Geschäftsbedingungen</a></p></div><div class="col col2"><a id="c20926"></a><div class="title"><h3>Infocenter</h3></div><a id="c20925"></a><p class="bodytext"><a href="http://www.reiseland-brandenburg.de/infocenter/prospektbestellung-land-brandenburg.html?no_cache=1" target="_blank">Prospekte bestellen</a><br /><a href="/infocenter/sitemap.html" target="_self">Sitemap</a><br /><a href="/infocenter/wetter.html" target="_self">Wetter</a><br /><a href="http://www.reiseland-brandenburg.de/infocenter/anreise.html" target="_blank">Anreise</a><br /><a href="http://www.reiseland-brandenburg.de/veranstaltungen/veranstaltungssuche/suche/neuesuche/1.html" title="Veranstaltungen im Land Brandenburg" target="_blank">Veranstaltungsdatenbank</a><br /><a href="http://www.reiseland-brandenburg.de/reiseziele/brandenburg-a-z/suche/neuesuche/1.html" title="Brandenburg von A-Z" target="_blank">Brandenburg von A-Z</a><br /><a href="http://www.tmb-intern.de/" title="Website TMB intern" target="_blank">TMB intern</a><br /><a href="http://www.tourismusakademie-brandenburg.de/veranstaltungen/downloads.html#c18766" title="Presse Tourismusakademie" target="_blank">Presse Tourismusakademie</a></p></div><div class="col col3"><a id="c20924"></a><div class="title"><h3>Weitere Infos</h3></div><a id="c22118"></a><p class="bodytext"><a href="http://www.tourismusakademie-brandenburg.de/" title="Weitere Informationen" target="_blank">Tourismusakademie Brandenburg</a><br /><a href="http://www.ltv-brandenburg.de/" title="Weitere Informationen" target="_blank">Landestourismusverband</a><br /><a href="http://www.statistik-berlin-brandenburg.de/" title="Weitere Informationen" target="_blank">Amt für Statistik Berlin-Brandenburg</a><br /><a href="http://www.mwe.brandenburg.de/sixcms/detail.php?template=mwe" title="Weitere Informationen" target="_blank">Ministerium für Wirtschaft und Energie&nbsp;(MWE)</a><br /><a href="http://www.germany.travel/de/index.html" title="Mehr Informationen" target="_blank">Deutsche Zentrale für Tourismus e.V. (DZT)</a><br /><a href="http://www.deutschertourismusverband.de/start.html" title="Mehr Informationen" target="_blank">Deutscher Tourismusverband e.V.</a></p>
<p class="bodytext">&nbsp;</p></div><div class="col col4"><a id="c20927"></a><div class="title"><h3>Seitenoptionen</h3></div><div id="toolbar"><div class="item drucken"><div class="icon"></div><div class="label"><a href="javascript:window.print()" rel="nofollow" title="Seite drucken">Seite drucken</a></div></div><div class="item empfehlen"><div class="icon"></div>
<div class="tiplink"><div class="label"><a href="/infocenter/seite-empfehlen.html?tipUrl=http%3A%2F%2Fwww.brandenburg-presse.de%2Frss%2Fnews%2Farticle%2Fvon-hupenden-unken-und-einer-pilgernden-glocke.html&amp;tipHash=e8b57d1da6cf6ac3f46cbd4382d02b3b880838ac" title="Diese Seite per E-Mail empfehlen" target="_self" rel="nofollow">Diese Seite weiterempfehlen</a></div></div>

</div><div class="item fontsize"><div class="icon"></div><div class="label"><a href="javascript:return(false);" class="smalltooltip" rel="Ist Ihnen die Schriftgröße zu klein? Dann halten Sie die Strg-Taste gedrückt und wählen die +(Plus)-Taste zum Vergrößern." title="">Schriftgröße ändern</a></div></div><div class="item rss"><div class="icon"></div><div class="label"><a href="http://www.brandenburg-presse.de/rss.xml" target="_blank" rel="nofollow">RSS-Feed</a></div></div><div class="item kontrast"><div class="icon"></div><div class="label"><a href="/sw/rss/news/article/von-hupenden-unken-und-einer-pilgernden-glocke.html" title="Kontrast ändern" onclick="_gaq.push(['_trackEvent','Kontrast','ändern','Footer'])" rel="nofollow">Kontrast ändern</a></div></div><div class="item accesskeys"><div class="icon"></div><div class="label"><a href="/infocenter/access-keys.html" title="Tastenkombinationen zur Navigation" rel="nofollow">Access Keys</a></div></div><div class="killfloat"></div><div class="socialshareprivacy"></div></div></div></div>

			

			<div class="killfloat"></div>

			

			<div id="pdfplanerbtlleft"></div>
		</div>
		<!-- page end -->


		<div class="hidden">
			<a class="hidden" href="/rss/news/article/von-hupenden-unken-und-einer-pilgernden-glocke.html#anfang">Zur&uuml;ck zum Anfang der Seite.</a>
		</div>

		<script src="/fileadmin/scripts/js/min-all-lang-0.js" type="text/javascript"></script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script><script src="/fileadmin/facelift2013/js/facelift.js" type="text/javascript"></script>
		<!-- main.html end -->
		
<script type="text/javascript">
	var _gaq = _gaq || [], gaProp = 'UA-411685-13', disableStr = 'ga-disable-' + gaProp;
	_gaq.push(["_setAccount", "UA-411685-13"]);
	_gaq.push(["_gat._anonymizeIp"]);
	_gaq.push(["_setAllowLinker", true]);
	_gaq.push(["_trackPageview"]);
	
	(function() {
	var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
	ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
	})();
	if (document.cookie.indexOf(disableStr + '=true') > -1) {
		window[disableStr] = true;
	}
	function gaOptout() {
		document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
		window[disableStr] = true;
	}
</script>

<script src="/typo3conf/ext/menuajax/res/jquery.menuajax.js?1437033410" type="text/javascript"></script>
<script src="/fileadmin/facelift2013/js/jquery.divascookies-0.6.fix.min.js?1467100808" type="text/javascript"></script>

<script type="text/javascript">
		(function($) {
			modifyToubizLinks(); // also used in ajaxteaser.js
		})(jQuery);
	</script>
<script src="/typo3conf/ext/solr/Resources/JavaScript/JQuery/jquery-ui.core.min.js?1418297330" type="text/javascript"></script>
<script src="/typo3conf/ext/solr/Resources/JavaScript/JQuery/jquery-ui.autocomplete.min.js?1436382942" type="text/javascript"></script>
<script src="/typo3conf/ext/solr/Resources/JavaScript/EidSuggest/suggest.js?1436382768" type="text/javascript"></script>

</body>
</html>